<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nuove scuole, la Calabria ha 16 nuovi progetti</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /></noscript>
	<meta name="description" content="Quasi 50 milioni di euro per nuove strutture e messa in sicurezza" />
	<link rel="canonical" href="https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nuove scuole, la Calabria ha 16 nuovi progetti" />
	<meta property="og:description" content="Quasi 50 milioni di euro per nuove strutture e messa in sicurezza" />
	<meta property="og:url" content="https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/" />
	<meta property="og:site_name" content="Zoom24" />
	<meta property="article:published_time" content="2022-05-07T13:14:17+00:00" />
	<meta property="og:image" content="https://www.zoom24.it/wp-content/uploads/2022/05/princi-dolce.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zoom24.it/#website","url":"https://www.zoom24.it/","name":"Zoom24","description":"Zoom24: ultime notizie di cronaca, politica, sport, eventi. Dentro la Calabria","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.zoom24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/#primaryimage","inLanguage":"it-IT","url":"/wp-content/uploads/2022/05/princi-dolce.jpeg","contentUrl":"/wp-content/uploads/2022/05/princi-dolce.jpeg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/#webpage","url":"https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/","name":"Nuove scuole, la Calabria ha 16 nuovi progetti","isPartOf":{"@id":"https://www.zoom24.it/#website"},"primaryImageOfPage":{"@id":"https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/#primaryimage"},"datePublished":"2022-05-07T13:14:17+00:00","dateModified":"2022-05-07T13:14:17+00:00","author":{"@id":"https://www.zoom24.it/#/schema/person/2b2e4feda68f47547ff18be43a5a1222"},"description":"Quasi 50 milioni di euro per nuove strutture e messa in sicurezza","breadcrumb":{"@id":"https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://zoom24.it/"},{"@type":"ListItem","position":2,"name":"Politica home","item":"https://www.zoom24.it/category/politica-home/"},{"@type":"ListItem","position":3,"name":"Nuove scuole, la Calabria ha 16 nuovi progetti"}]},{"@type":"Person","@id":"https://www.zoom24.it/#/schema/person/2b2e4feda68f47547ff18be43a5a1222","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.zoom24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fb1731ba32bbfb6feab4ad5907a586c7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fb1731ba32bbfb6feab4ad5907a586c7?s=96&d=mm&r=g","caption":"redazione"},"url":"https://www.zoom24.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Zoom24 &raquo; Nuove scuole, la Calabria ha 16 nuovi progetti Feed dei commenti" href="https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='/wp-content/cache/min/1/wp-includes/css/dist/block-library/style.min.css?ver=1651828310' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sage/main.css-css'  href='/wp-content/themes/localmente/dist/styles/main.css' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='css-awesomeall-css'  href='/wp-content/cache/min/1/releases/v5.6.3/css/all.css?ver=1651828310' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='/wp-content/themes/zoom24/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zoom24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='/wp-content/cache/min/1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1651828311' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.zoom24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zoom24.it/wp-json/wp/v2/posts/530381" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoom24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoom24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.zoom24.it/?p=530381' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoom24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoom24.it%2F2022%2F05%2F07%2Fnuove-scuole-la-calabria-ha-16-nuovi-progetti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoom24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoom24.it%2F2022%2F05%2F07%2Fnuove-scuole-la-calabria-ha-16-nuovi-progetti%2F&#038;format=xml" />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Politica",
    "articleBody": "\u201cCon 16 progetti approvati, la nostra Calabria \u00e8 seconda per interventi finanziati nell\u2019ambito del bando indetto dal Ministero per il Sud per la costruzione di nuove scuole, che prevede in totale 98 interventi mettendo in campo 504 milioni di euro. Cos\u00ec come per il bando sugli asili nido che ha visto i Comuni cogliere l\u2019occasione su invito della Regione, anche in questa circostanza possiamo parlare di una Calabria che inverte trend, viaggiando ancora su numeri da record rispetto al passato, che si propone e che lavora su se stessa per migliorarsi.\u201d\r\n\r\nA dirlo sono l\u2019Assessore ai Lavori pubblici, Mauro Dolce, ed il Vicepresidente della Giunta, Giusi Princi, in virt\u00f9 della sua delega all\u2019Istruzione. L\u2019ambito \u00e8 quello del PNRR ed il contesto l\u2019edilizia scolastica, con un bando fortemente voluto dal Ministro per il Sud e la Coesione territoriale Mara Carfagna che oggi dal portale istituzionale con orgoglio parla di \u201cRisposta forte ed efficace dei Comuni meridionali\u201d.\r\n\r\nIn particolare dei territori di Campania e Calabria, in passato spesso fanalini di coda di tante graduatorie nazionali, oggi invece sul podio dei progetti approvati, superando regioni generalmente pi\u00f9 pronte come Sicilia e Puglia.\r\n\r\n\u201cBen 16 gli interventi approvati per la nostra regione \u2013 precisano i due Assessori regionali \u2013 con un importo di 49.483.856 euro su 504 milioni previsti per tutto il Sud che in cinque anni porteranno migliaia di studenti calabresi ad avere edifici scolastici pi\u00f9 moderni, efficienti e interconnessi. Puntare sull\u2019edilizia scolastica, dotando le scuole di ambienti al passo con i tempi, accoglienti e confortevoli, significa assicurare quel benessere integrale dello studente che ne garantisce uno stato d\u2019animo pi\u00f9 sereno ed un migliore rendimento. L\u2019obiettivo indiretto ma consequenziale \u00e8 arginare la dispersione scolastica e combattere la povert\u00e0 educativa. Dal canto nostro \u2013 concludono Giusi Princi e Mauro Dolce - stiamo mettendo in pratica quello che sin dal primo giorno del nostro insediamento il Presidente Occhiuto ci ha chiesto per la Calabria: attingere da tutte le opportunit\u00e0 di finanziamento garantendo una programmazione finalizzata a potenziare i servizi, a migliorare strutture ed infrastrutture. Cos\u00ec colmiamo i gap e diamo nuovi impulsi ai settori meno sviluppati.\u201d\r\n\r\naggiornato il 07 maggio 2022 alle 12:55",
    "author": "redazione",
    "creator": "Zoom24",
    "dateCreated": "2022-05-07 15:14:17",
    "dateModified": "2022-05-07T15:14:17+0000",
    "datePublished": "2022-05-07T15:14:17+0000",
    "description": "Quasi 50 milioni di euro per nuove strutture e messa in sicurezza",
    "headline": "Nuove scuole, la Calabria ha 16 nuovi progetti",
    "image": {
        "@type": "ImageObject",
        "url": "\/wp-content\/uploads\/2022\/05\/princi-dolce.jpeg",
        "height": "600 px",
        "width": "800 px"
    },
    "keywords": "",
    "name": "Nuove scuole, la Calabria ha 16 nuovi progetti",
    "publisher": {
        "@type": "Organization",
        "name": "Zoom24",
        "logo": {
            "@type": "ImageObject",
            "url": "\/wp-content\/uploads\/2018\/10\/logo_zoom24.png",
            "height": "79 px",
            "width": "223 px"
        }
    },
    "thumbnailUrl": "\/wp-content\/uploads\/2022\/05\/princi-dolce.jpeg",
    "timeRequired": "PT1M47S",
    "url": "https:\/\/www.zoom24.it\/2022\/05\/07\/nuove-scuole-la-calabria-ha-16-nuovi-progetti\/",
    "wordCount": 352
}
</script><link rel="amphtml" href="https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/amp/"><link rel="icon" href="/wp-content/uploads/2019/01/cropped-Favicon-Zoom24-32x32.png" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2019/01/cropped-Favicon-Zoom24-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/wp-content/uploads/2019/01/cropped-Favicon-Zoom24-180x180.png" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2019/01/cropped-Favicon-Zoom24-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			picture {
	display: inline-block;
} @media(max-width:999.98px){
	.d-md-none{
	display:none !important
	}
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  
  <script>
  //Static Queue Snippet
  ! function(t, n) {
    t[n] = t[n] || {
        nlsQ: function(e, o, c, r, s, i) {
            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    g: c || {},
                    ggPM: function(e, c, r, s, i) {
                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    }
                }, t[n][o]}}}
  (window, "NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P3456408D-6C8B-43E7-A25A-375C754555B7", "nlsnInstance", {
  });      // Content Metadata 
    var nielsenMetadata = {
    type: 'static', 
    assetid: 'post-',
    section: 'Zoom24_BRW'
    };

        //Event 'staticstart' Call
      nSdkInstance.ggPM("staticstart", nielsenMetadata);
  </script>
  
              <!-- Google Tag Manager -->
<script data-minify="1" async data-cfasync='false' type='text/javascript' src='/wp-content/cache/min/1/191/pubtech-cmp-v2.js?ver=1651828311'></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2VTDTJ');</script>
<!-- End Google Tag Manager -->
<script data-minify="1" async custom-element="amp-ad" src="/wp-content/cache/min/1/v0/amp-ad-0.1.js?ver=1651828311"></script>
<script data-minify="1" async custom-element="amp-fx-flying-carpet" src="/wp-content/cache/min/1/v0/amp-fx-flying-carpet-0.1.js?ver=1651828311"></script>
<script data-minify="1" async src="/wp-content/cache/min/1/v0.js?ver=1651828311"></script>
<script type="text/javascript">
	var __pub_tech_cmp_on_consent_queue = __pub_tech_cmp_on_consent_queue || [];
	var consentGiven = false;
    __pub_tech_cmp_on_consent_queue.push((consentStrings, consentObject, publisherConsentObject) => {
        let purposeRequired;
        const purposeIdRequired = [1,2,7,9,10];
        purposeIdRequired.forEach(id => {
            purposeRequired = (consentObject.purposeConsents.has(id) === true && purposeRequired !== false) ? true : false;
        })

        if(purposeRequired) {
            consentGiven = true;
            googletag.cmd.push(function() {
            	googletag.pubads().refresh();
            });
        }

    });
    function cn_cookies_accepted() {
return consentGiven;
    }


    function isConsentGiven() {
        return consentGiven;
    }
</script>

<script data-minify="1" async='async' src='/wp-content/cache/min/1/tag/js/gpt.js?ver=1651828311'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function isQNLDevice(device) {
        var w1 = window.innerWidth;
        var w2 = document.documentElement.clientWidth;
        var w3 = window.outerWidth;
        var w = 1024;
        if (w1 && w1 != w) w = w1;
        else if (w2 && w2 != w) w = w2;
        else if (w3 && w3 != w) w = w3;
        var mobileCondition = w < 768;
        return device.match(/\bmobile\b/i) ? mobileCondition : !mobileCondition;
    }
</script>
<script type="text/javascript">
	window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      
         googletag.defineSlot('/1010125/QN-Local/zoom24/ros/300x250-600', [[300, 250], [300, 600]], 'div-gpt-ad-1522155027463-0').addService(googletag.pubads());
googletag.defineSlot('/1010125/QN-Local/zoom24/ros/728x90-skin', [728, 90], 'div-gpt-ad-1522155027463-2').addService(googletag.pubads());
googletag.defineSlot('/1010125/QN-Local/zoom24/ros/masthead', [[990, 250], [990, 90], [970, 250], [990, 60]], 'div-gpt-ad-1522155027463-3').addService(googletag.pubads());
googletag.defineSlot('/21697240925/300x250_pos1_ros_zoom24', [300, 250], 'div-gpt-ad-1525682848927-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/300x250_pos2_ros_zoom24', [300, 250], 'div-gpt-ad-1525683038804-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/300x250_pos3_ros_zoom24', [300, 250], 'div-gpt-ad-1525683480218-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/653x120_pos1_ros_zoom24', [653, 120], 'div-gpt-ad-1525683864498-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/653x120_pos2_ros_zoom24', [653, 120], 'div-gpt-ad-1525684017922-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/653x120_pos3_ros_zoom24', [653, 120], 'div-gpt-ad-1525684329707-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/leaderboard_ros_zoom24', [728, 90], 'div-gpt-ad-1525685238297-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/300x250_pos1_VIBO_zoom24', [300, 250], 'div-gpt-ad-1526467705824-0').addService(googletag.pubads());
 googletag.defineSlot('/21697240925/653x120_pos1_VIBO_zoom24', [653, 120], 'div-gpt-ad-1526467856584-0').addService(googletag.pubads());
googletag.defineSlot('/1010125/QN-Local/zoom24/ros/inread', [1, 1], 'div-gpt-ad-1548263113533-0').addService(googletag.pubads());
    
        if ("Krux" in window && typeof QNL_Krux_retrieve == "function") {
            Krux.user = QNL_Krux_retrieve('user');
            googletag.pubads().setTargeting("kuid", Krux.user || "");
        }
        var dfp_k = window["dfp_targeting"] || {};
        for (var k in dfp_k) googletag.pubads().setTargeting(k, dfp_k[k]);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        // googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript">
  /*window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monrif-zoom24/loader.js',
  'tb_loader_script');*/
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
  </head>
<body class="post-template-default single single-post postid-530381 single-format-standard nuove-scuole-la-calabria-ha-16-nuovi-progetti sidebar-primary app-data index-data singular-data single-data single-post-data single-post-nuove-scuole-la-calabria-ha-16-nuovi-progetti-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <!-- /1010125/QN-Local/zoom24/ros/728x90-skin -->
<div id='div-gpt-ad-1522155027463-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522155027463-2'); });
</script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                <nav id="utility">
    <div class="left">
        <ul class="text">
            <li>07 Maggio 2022</li>
        </ul>
        <ul class="icons">
            <li><a class="facebook" href="https://www.facebook.com/zoom24news/"><span class="fab fa-facebook-f"></span></a></li>
            <li><a class="twitter" href="https://twitter.com/zoom24news"><span class="fab fa-twitter"></span></a></li>
            <li><a class="youtube" href="https://www.youtube.com/channel/UCaJOkYXEjkmV8J3Gc1azVjw/featured"><span class="fab fa-youtube"></span></a></li>
            <li><a class="google" href="https://plus.google.com/b/110937723836504190606/"><span class="fab fa-google-plus-g"></span></a></li>
        </ul>
    </div>
    <div class="right">
        <ul class="utilitymenu">
            <li><a href="https://www.zoom24.it/chi-siamo/">Chi siamo</a></li>
<li><a href="https://www.zoom24.it/pubblicita/">Pubblicità</a></li>
<li><a href="https://www.zoom24.it/contatti-zoom24/">Contatti</a></li>

        </ul>
    </div>
</nav><section class="widget block-2 widget_block"><img width="992" height="55"  style="display:block;margin-bottom:1rem;width: 100%;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20992%2055'%3E%3C/svg%3E" class="d-lg-block d-md-none" data-lazy-src="/wp-content/uploads/2022/04/banner.jpg"/><noscript><img width="992" height="55"  style="display:block;margin-bottom:1rem;width: 100%;" src="/wp-content/uploads/2022/04/banner.jpg" class="d-lg-block d-md-none"/></noscript></section>            </div>
        </div>        
        
                    <div class="row d-flex flex-column flex-md-row justify-content-between align-items-center">
        <div class="col-lg-3 logo pr-0 d-none d-lg-block">
                             <a href="https://www.zoom24.it" title="Zoom24">
                    <img class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2079'%3E%3C/svg%3E" alt="" width="223" height="79" data-lazy-src="/wp-content/uploads/2018/10/logo_zoom24.png"/><noscript><img class="img-fluid" src="/wp-content/uploads/2018/10/logo_zoom24.png" alt="" width="223" height="79"/></noscript>
                </a>
                    </div>
        <div class="col-lg-9 leaderboard d-flex justify-content-end">
                            <div class="lb-desktop">
                    <!-- /21697240925/leaderboard_ros_zoom24 -->
<div id='div-gpt-ad-1525685238297-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525685238297-0'); });
</script>
</div>                </div>
                    </div>
    </div>

    <div class="banner-above-menu desktop mb-3">
        <!-- /1010125/QN-Local/zoom24/ros/inread -->
<div id='div-gpt-ad-1548263113533-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548263113533-0'); });
</script>
</div>    </div>


        
        
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.zoom24.it" title="Zoom24">
                            <img class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20223%2079'%3E%3C/svg%3E" alt="" width="223" height="79" data-lazy-src="/wp-content/uploads/2018/10/logo_zoom24.png"/><noscript><img class="img-fluid" src="/wp-content/uploads/2018/10/logo_zoom24.png" alt="" width="223" height="79"/></noscript>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mr-auto"><li id="menu-item-318778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318778 nav-item dropdown"><a href="https://www.zoom24.it/category/catanzaro/" class="nav-link dropdown-toggle" data-toggle="dropdown">CATANZARO</a>
<div class="dropdown-menu">
<a href="https://www.zoom24.it/category/catanzaro/" class=" dropdown-item">Catanzaro</a><a href="https://www.zoom24.it/category/lamezia-terme/" class=" dropdown-item">Lamezia Terme</a></div>
</li>
<li id="menu-item-318779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318779 nav-item"><a href="https://www.zoom24.it/category/cosenza/" class="nav-link">COSENZA</a></li>
<li id="menu-item-318780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318780 nav-item"><a href="https://www.zoom24.it/category/crotone/" class="nav-link">CROTONE</a></li>
<li id="menu-item-318783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318783 nav-item dropdown"><a href="https://www.zoom24.it/category/reggio-calabria/" class="nav-link dropdown-toggle" data-toggle="dropdown">REGGIO CALABRIA</a>
<div class="dropdown-menu">
<a href="https://www.zoom24.it/category/reggio-calabria/" class=" dropdown-item">Reggio Calabria</a><a href="https://www.zoom24.it/category/gioia-tauro-palmi/" class=" dropdown-item">GIOIA TAURO &#8211; PALMI</a></div>
</li>
<li id="menu-item-318815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318815 nav-item"><a href="/vibo-valentia/" class="nav-link">VIBO VALENTIA</a></li>
<li id="menu-item-343431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-343431 nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown">SEZIONI</a>
<div class="dropdown-menu">
<a href="https://www.zoom24.it/category/cronaca/" class=" dropdown-item">CRONACA</a><a href="https://www.zoom24.it/category/politica/" class=" dropdown-item">POLITICA</a><a href="https://www.zoom24.it/category/sport/" class=" dropdown-item">SPORT</a><a href="https://www.zoom24.it/category/economia-societa/" class=" dropdown-item">ECONOMIA &#038; SOCIETA&#8217;</a><a href="https://www.zoom24.it/category/cultura-spettacolo/" class=" dropdown-item">CULTURA &#038; SPETTACOLO</a><a href="https://www.zoom24.it/category/video/" class=" dropdown-item">VIDEO</a></div>
</li>
<li id="menu-item-343432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-343432 nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown">EXTRA</a>
<div class="dropdown-menu">
<a href="https://www.zoom24.it/category/salute-benessere/" class=" dropdown-item">Salute &#038; Benessere</a><a href="https://www.zoom24.it/category/saperi-sapori/" class=" dropdown-item">Saperi &#038; Sapori</a><a href="https://www.zoom24.it/category/scienze-ambiente/" class=" dropdown-item">Scienze &#038; Ambiente</a><a href="https://www.zoom24.it/category/comunicazione-marketing/" class=" dropdown-item">Comunicazione &#038; Marketing</a><a href="https://www.zoom24.it/category/fisco-diritto/" class=" dropdown-item">Fisco &#038; Diritto</a><a href="https://www.zoom24.it/category/scuola-universita/" class=" dropdown-item">Scuola &#038; Università</a></div>
</li>
<li id="menu-item-343439" class="hide-on-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-343439 nav-item"><a href="https://www.zoom24.it/chi-siamo/" class="nav-link">Chi siamo</a></li>
<li id="menu-item-343440" class="hide-on-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-343440 nav-item"><a href="https://www.zoom24.it/pubblicita/" class="nav-link">Pubblicità</a></li>
<li id="menu-item-343441" class="hide-on-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-343441 nav-item"><a href="https://www.zoom24.it/contatti-zoom24/" class="nav-link">Contatti Zoom24</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.zoom24.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://zoom24.it/">Home</a> » <span><a href="https://www.zoom24.it/category/politica-home/">Politica home</a> » <span class="breadcrumb_last" aria-current="page">Nuove scuole, la Calabria ha 16 nuovi progetti</span></span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <!-- /1010125/QN-Local/zoom24/ros/masthead -->
<div id='div-gpt-ad-1522155027463-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522155027463-3'); });
</script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-530381 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-politica-home">
    <header>
        <h1 class="entry-title">Nuove scuole, la Calabria ha 16 nuovi progetti</h1>
        <ul class="entry-meta-list list-inline">
                    <li class="list-inline-item">
                Di
                                    <a href="https://www.zoom24.it/author/redazione/" rel="author" class="fn">
                        redazione
                    </a>
                            </li>
        
                    <li class="list-inline-item">
                <time class="updated" datetime="2022-05-07T13:14:17+00:00">7 Maggio 2022</time>
            </li>
        
            </ul>
                    <p>Quasi 50 milioni di euro per nuove strutture e messa in sicurezza</p>

            </header>
    <div class="entry-content">
                    <div class="banner-above-media desktop mb-3">
                <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAC76huP-KEBwPMP"></script>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zoom24.it%2F2022%2F05%2F07%2Fnuove-scuole-la-calabria-ha-16-nuovi-progetti%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Nuove%20scuole,%20la%20Calabria%20ha%2016%20nuovi%20progetti&amp;url=https%3A%2F%2Fwww.zoom24.it%2F2022%2F05%2F07%2Fnuove-scuole-la-calabria-ha-16-nuovi-progetti%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.zoom24.it%2F2022%2F05%2F07%2Fnuove-scuole-la-calabria-ha-16-nuovi-progetti%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Nuove scuole, la Calabria ha 16 nuovi progetti&body=https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                                    <img width="653" height="367" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20653%20367'%3E%3C/svg%3E" class=" img-fluid mb-4 wp-post-image" alt="" data-lazy-srcset="/wp-content/uploads/2022/05/princi-dolce-653x367.jpeg 653w, /wp-content/uploads/2022/05/princi-dolce-311x175.jpeg 311w, /wp-content/uploads/2022/05/princi-dolce-213x120.jpeg 213w" data-lazy-sizes="(max-width: 653px) 100vw, 653px" data-lazy-src="/wp-content/uploads/2022/05/princi-dolce-653x367.jpeg" /><noscript><img width="653" height="367" src="/wp-content/uploads/2022/05/princi-dolce-653x367.jpeg" class=" img-fluid mb-4 wp-post-image" alt="" srcset="/wp-content/uploads/2022/05/princi-dolce-653x367.jpeg 653w, /wp-content/uploads/2022/05/princi-dolce-311x175.jpeg 311w, /wp-content/uploads/2022/05/princi-dolce-213x120.jpeg 213w" sizes="(max-width: 653px) 100vw, 653px" /></noscript>                    
                    <div class="banner-under-menu desktop mb-3">
                <!-- /21697240925/653x120_pos1_ros_zoom24 -->
<div id='div-gpt-ad-1525683864498-0' style='height:120px; width:653px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525683864498-0'); });
</script>
</div>            </div>

        
        <div class="post-body">
            <p>“Con 16 progetti approvati, la nostra Calabria è seconda per interventi finanziati nell’ambito del bando indetto dal Ministero per il Sud per la costruzione di nuove scuole, che prevede in totale 98 interventi mettendo in campo 504 milioni di euro. Così come per il bando sugli asili nido che ha visto i Comuni cogliere l’occasione su invito della Regione, anche in questa circostanza possiamo parlare di una Calabria che inverte trend, viaggiando ancora su numeri da record rispetto al passato, che si propone e che lavora su se stessa per migliorarsi.”</p><div class="OUTBRAIN" data-src="$url_article" data-widget-id="AR_2"></div><script data-minify="1" type="text/javascript" async="async" src="/wp-content/cache/min/1/outbrain.js?ver=1651828311"></script>
<p>A dirlo sono l’Assessore ai Lavori pubblici, Mauro Dolce, ed il Vicepresidente della Giunta, Giusi Princi, in virtù della sua delega all’Istruzione. L’ambito è quello del PNRR ed il contesto l’edilizia scolastica, con un bando fortemente voluto dal Ministro per il Sud e la Coesione territoriale Mara Carfagna che oggi dal portale istituzionale con orgoglio parla di “Risposta forte ed efficace dei Comuni meridionali”.
<p>In particolare dei territori di Campania e Calabria, in passato spesso fanalini di coda di tante graduatorie nazionali, oggi invece sul podio dei progetti approvati, superando regioni generalmente più pronte come Sicilia e Puglia.
<p>“Ben 16 gli interventi approvati per la nostra regione – precisano i due Assessori regionali – con un importo di 49.483.856 euro su 504 milioni previsti per tutto il Sud che in cinque anni porteranno migliaia di studenti calabresi ad avere edifici scolastici più moderni, efficienti e interconnessi. Puntare sull’edilizia scolastica, dotando le scuole di ambienti al passo con i tempi, accoglienti e confortevoli, significa assicurare quel benessere integrale dello studente che ne garantisce uno stato d’animo più sereno ed un migliore rendimento. L’obiettivo indiretto ma consequenziale è arginare la dispersione scolastica e combattere la povertà educativa. Dal canto nostro – concludono Giusi Princi e Mauro Dolce &#8211; stiamo mettendo in pratica quello che sin dal primo giorno del nostro insediamento il Presidente Occhiuto ci ha chiesto per la Calabria: attingere da tutte le opportunità di finanziamento garantendo una programmazione finalizzata a potenziare i servizi, a migliorare strutture ed infrastrutture. Così colmiamo i gap e diamo nuovi impulsi ai settori meno sviluppati.”
<p>aggiornato il 07 maggio 2022 alle 12:55
</p>        </div>

                            
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <!-- /21697240925/653x120_pos2_ros_zoom24 -->
<div id='div-gpt-ad-1525684017922-0' style='height:120px; width:653px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525684017922-0'); });
</script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zoom24.it%2F2022%2F05%2F07%2Fnuove-scuole-la-calabria-ha-16-nuovi-progetti%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Nuove%20scuole,%20la%20Calabria%20ha%2016%20nuovi%20progetti&amp;url=https%3A%2F%2Fwww.zoom24.it%2F2022%2F05%2F07%2Fnuove-scuole-la-calabria-ha-16-nuovi-progetti%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.zoom24.it%2F2022%2F05%2F07%2Fnuove-scuole-la-calabria-ha-16-nuovi-progetti%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Nuove scuole, la Calabria ha 16 nuovi progetti&body=https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                    <hr>
            <div class="tag-list">
                            </div>
            </div>
    <footer>
      <div class="OUTBRAIN" data-src='https://www.zoom24.it/2022/05/07/nuove-scuole-la-calabria-ha-16-nuovi-progetti/' data-widget-id="AR_1"></div>
      <script data-minify="1" type="text/javascript" async="async" src="/wp-content/cache/min/1/outbrain.js?ver=1651828311"></script>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-47 widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-lg-4 ">
                    <section class="widget">
            <!-- /1010125/QN-Local/zoom24/ros/300x250-600 -->
<div id='div-gpt-ad-1522155027463-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522155027463-0'); });
</script>
</div>        </section>
    
    <section class="widget widget_articoli-4 widget_widget_articoli"><h2>LEGGI ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-530405 post type-post status-publish format-standard has-post-thumbnail hentry category-catanzaro category-politica">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2022/05/07/noi-con-litalia-attendiamo-le-dimissioni-di-colace/" title="Noi con l&#8217;Italia: &#8220;Attendiamo le dimissioni di Colace&#8221;">
                            <img width="213" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20213%20120'%3E%3C/svg%3E" class=" img-fluid wp-post-image" alt="" loading="lazy" data-lazy-srcset="/wp-content/uploads/2022/05/comune-catanzaro-213x120.jpg 213w, /wp-content/uploads/2022/05/comune-catanzaro-311x175.jpg 311w" data-lazy-sizes="(max-width: 213px) 100vw, 213px" data-lazy-src="/wp-content/uploads/2022/05/comune-catanzaro-213x120.jpg" /><noscript><img width="213" height="120" src="/wp-content/uploads/2022/05/comune-catanzaro-213x120.jpg" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="/wp-content/uploads/2022/05/comune-catanzaro-213x120.jpg 213w, /wp-content/uploads/2022/05/comune-catanzaro-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" /></noscript>                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/catanzaro/">
                            Catanzaro
                        </a>
                        <span class="separator">/</span>
                        <span class="date">7 Maggio 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2022/05/07/noi-con-litalia-attendiamo-le-dimissioni-di-colace/">
                            Noi con l&#8217;Italia: &#8220;Attendiamo le dimissioni di Colace&#8221;                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Il medico è il candidato sindaco di Fratelli d'Italia ma è ancora un dirigente di Nci</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.zoom24.it/author/redazione/" rel="author" class="fn">
                            redazione
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-530401 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-spettacolo">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2022/05/07/scena-verticale-sostiene-le-nuove-produzioni-teatrali/" title="Scena Verticale sostiene le nuove produzioni teatrali">
                            <img width="213" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20213%20120'%3E%3C/svg%3E" class=" img-fluid wp-post-image" alt="" loading="lazy" data-lazy-srcset="/wp-content/uploads/2022/05/Francesco-Aiello-e-Mariasilvia-Greco-213x120.jpeg 213w, /wp-content/uploads/2022/05/Francesco-Aiello-e-Mariasilvia-Greco-653x367.jpeg 653w, /wp-content/uploads/2022/05/Francesco-Aiello-e-Mariasilvia-Greco-311x175.jpeg 311w" data-lazy-sizes="(max-width: 213px) 100vw, 213px" data-lazy-src="/wp-content/uploads/2022/05/Francesco-Aiello-e-Mariasilvia-Greco-213x120.jpeg" /><noscript><img width="213" height="120" src="/wp-content/uploads/2022/05/Francesco-Aiello-e-Mariasilvia-Greco-213x120.jpeg" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="/wp-content/uploads/2022/05/Francesco-Aiello-e-Mariasilvia-Greco-213x120.jpeg 213w, /wp-content/uploads/2022/05/Francesco-Aiello-e-Mariasilvia-Greco-653x367.jpeg 653w, /wp-content/uploads/2022/05/Francesco-Aiello-e-Mariasilvia-Greco-311x175.jpeg 311w" sizes="(max-width: 213px) 100vw, 213px" /></noscript>                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/cultura-spettacolo/">
                            Cultura &amp; Spettacolo
                        </a>
                        <span class="separator">/</span>
                        <span class="date">7 Maggio 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2022/05/07/scena-verticale-sostiene-le-nuove-produzioni-teatrali/">
                            Scena Verticale sostiene le nuove produzioni teatrali                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Sono stati tre i progetti di residenze teatrali sostenuti dalla compagnia di Castrovillari</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.zoom24.it/author/redazione/" rel="author" class="fn">
                            redazione
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-530399 post type-post status-publish format-standard has-post-thumbnail hentry category-cosenza category-cronaca category-in-evidenza-1">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2022/05/07/dai-primi-di-giugno-riapriranno-le-ludoteche-comunali/" title="Dai primi di giugno riapriranno le ludoteche comunali">
                            <img width="213" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20213%20120'%3E%3C/svg%3E" class=" img-fluid wp-post-image" alt="" loading="lazy" data-lazy-srcset="/wp-content/uploads/2020/12/Caruso-Franz-213x120.jpg 213w, /wp-content/uploads/2020/12/Caruso-Franz-653x367.jpg 653w, /wp-content/uploads/2020/12/Caruso-Franz-311x175.jpg 311w" data-lazy-sizes="(max-width: 213px) 100vw, 213px" data-lazy-src="/wp-content/uploads/2020/12/Caruso-Franz-213x120.jpg" /><noscript><img width="213" height="120" src="/wp-content/uploads/2020/12/Caruso-Franz-213x120.jpg" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="/wp-content/uploads/2020/12/Caruso-Franz-213x120.jpg 213w, /wp-content/uploads/2020/12/Caruso-Franz-653x367.jpg 653w, /wp-content/uploads/2020/12/Caruso-Franz-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" /></noscript>                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/cosenza/">
                            Cosenza
                        </a>
                        <span class="separator">/</span>
                        <span class="date">7 Maggio 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2022/05/07/dai-primi-di-giugno-riapriranno-le-ludoteche-comunali/">
                            Dai primi di giugno riapriranno le ludoteche comunali                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Lo ha assicurato il sindaco Franz Caruso in un incontro con i rappresentanti sindacali e la Cooperativa delle donne</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.zoom24.it/author/redazione/" rel="author" class="fn">
                            redazione
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-530384 post type-post status-publish format-video has-post-thumbnail hentry category-in-evidenza-1 category-vibo-valentia post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2022/05/07/dopo-un-anno-di-chiusura-riapre-la-biblioteca-comunale-a-vibo-video/" title="Dopo un anno di chiusura, riapre la Biblioteca comunale a Vibo (VIDEO)">
                            <img width="213" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20213%20120'%3E%3C/svg%3E" class=" img-fluid wp-post-image" alt="" loading="lazy" data-lazy-srcset="/wp-content/uploads/2022/05/dopo-un-anno-di-chiusura-riapre-la-biblioteca-comunale-a-vibo-video-530384-213x120.jpg 213w, /wp-content/uploads/2022/05/dopo-un-anno-di-chiusura-riapre-la-biblioteca-comunale-a-vibo-video-530384-311x175.jpg 311w" data-lazy-sizes="(max-width: 213px) 100vw, 213px" data-lazy-src="/wp-content/uploads/2022/05/dopo-un-anno-di-chiusura-riapre-la-biblioteca-comunale-a-vibo-video-530384-213x120.jpg" /><noscript><img width="213" height="120" src="/wp-content/uploads/2022/05/dopo-un-anno-di-chiusura-riapre-la-biblioteca-comunale-a-vibo-video-530384-213x120.jpg" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="/wp-content/uploads/2022/05/dopo-un-anno-di-chiusura-riapre-la-biblioteca-comunale-a-vibo-video-530384-213x120.jpg 213w, /wp-content/uploads/2022/05/dopo-un-anno-di-chiusura-riapre-la-biblioteca-comunale-a-vibo-video-530384-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" /></noscript>                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/in-evidenza-1/">
                            In evidenza 1
                        </a>
                        <span class="separator">/</span>
                        <span class="date">7 Maggio 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2022/05/07/dopo-un-anno-di-chiusura-riapre-la-biblioteca-comunale-a-vibo-video/">
                            Dopo un anno di chiusura, riapre la Biblioteca comunale a Vibo (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">L’importante struttura culturale riapre, dopo i lavori di ristrutturazione, iniziati quasi un anno fa</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione </span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-530388 post type-post status-publish format-standard has-post-thumbnail hentry category-cosenza category-cronaca category-in-evidenza-1">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2022/05/07/parte-la-rivoluzione-cis-centro-storico/" title="Parte la “rivoluzione” CIS Centro Storico">
                            <img width="213" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20213%20120'%3E%3C/svg%3E" class=" img-fluid wp-post-image" alt="" loading="lazy" data-lazy-srcset="/wp-content/uploads/2022/05/cis-centro-storico-213x120.jpg 213w, /wp-content/uploads/2022/05/cis-centro-storico-653x367.jpg 653w, /wp-content/uploads/2022/05/cis-centro-storico-311x175.jpg 311w" data-lazy-sizes="(max-width: 213px) 100vw, 213px" data-lazy-src="/wp-content/uploads/2022/05/cis-centro-storico-213x120.jpg" /><noscript><img width="213" height="120" src="/wp-content/uploads/2022/05/cis-centro-storico-213x120.jpg" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="/wp-content/uploads/2022/05/cis-centro-storico-213x120.jpg 213w, /wp-content/uploads/2022/05/cis-centro-storico-653x367.jpg 653w, /wp-content/uploads/2022/05/cis-centro-storico-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" /></noscript>                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/cosenza/">
                            Cosenza
                        </a>
                        <span class="separator">/</span>
                        <span class="date">7 Maggio 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2022/05/07/parte-la-rivoluzione-cis-centro-storico/">
                            Parte la “rivoluzione” CIS Centro Storico                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Al via i primi interventi strutturali che permetteranno lavori nella parte antica di Cosenza</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.zoom24.it/author/redazione/" rel="author" class="fn">
                            redazione
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-46 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21697240925/300x250_pos1_ros_zoom24 -->
<div id='div-gpt-ad-1525682848927-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525682848927-0'); });
</script>
</div></div></section><section class="widget widget_articoli-5 widget_widget_articoli"><h2>VIDEO</h2><!-- Start one-third-list -->
        <article class="one-third-list post-527407 post type-post status-publish format-video has-post-thumbnail hentry category-primo-piano-2-vibo-valentia category-primo-piano-3 category-vibo-valentia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2022/04/24/laffruntata-torna-anche-a-vibo-marina-numerosi-i-fedeli-sul-lungomare-video/" title="L&#8217;Affruntata torna anche a Vibo Marina: numerosi i fedeli sul lungomare (VIDEO)">
                            <img width="213" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20213%20120'%3E%3C/svg%3E" class=" img-fluid wp-post-image" alt="" loading="lazy" data-lazy-srcset="/wp-content/uploads/2022/04/affruntata-vibo-marina-e1650804508434-213x120.jpeg 213w, /wp-content/uploads/2022/04/affruntata-vibo-marina-e1650804508434-653x367.jpeg 653w, /wp-content/uploads/2022/04/affruntata-vibo-marina-e1650804508434-311x175.jpeg 311w" data-lazy-sizes="(max-width: 213px) 100vw, 213px" data-lazy-src="/wp-content/uploads/2022/04/affruntata-vibo-marina-e1650804508434-213x120.jpeg" /><noscript><img width="213" height="120" src="/wp-content/uploads/2022/04/affruntata-vibo-marina-e1650804508434-213x120.jpeg" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="/wp-content/uploads/2022/04/affruntata-vibo-marina-e1650804508434-213x120.jpeg 213w, /wp-content/uploads/2022/04/affruntata-vibo-marina-e1650804508434-653x367.jpeg 653w, /wp-content/uploads/2022/04/affruntata-vibo-marina-e1650804508434-311x175.jpeg 311w" sizes="(max-width: 213px) 100vw, 213px" /></noscript>                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/primo-piano-2-vibo-valentia/">
                            Primo piano 2 Vibo Valentia
                        </a>
                        <span class="separator">/</span>
                        <span class="date">24 Aprile 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2022/04/24/laffruntata-torna-anche-a-vibo-marina-numerosi-i-fedeli-sul-lungomare-video/">
                            L&#8217;Affruntata torna anche a Vibo Marina: numerosi i fedeli sul lungomare (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">In una bella giornata di sole un intenso momento di fede e tradizione che l'intera comunità attendeva con gioia</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-526278 post type-post status-publish format-video has-post-thumbnail hentry category-economia-societa category-primo-piano-2-vibo-valentia category-primo-piano-3 category-vibo-valentia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2022/04/19/dopo-due-anni-torna-anche-lemozionante-ncrinata-di-dasa-video/" title="Dopo due anni torna anche l&#8217;emozionante &#8216;Ncrinata di Dasà (VIDEO)">
                            <img width="213" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20213%20120'%3E%3C/svg%3E" class=" img-fluid wp-post-image" alt="" loading="lazy" data-lazy-srcset="/wp-content/uploads/2022/04/Schermata-2022-04-19-alle-16.06.26-213x120.png 213w, /wp-content/uploads/2022/04/Schermata-2022-04-19-alle-16.06.26-653x367.png 653w, /wp-content/uploads/2022/04/Schermata-2022-04-19-alle-16.06.26-311x175.png 311w" data-lazy-sizes="(max-width: 213px) 100vw, 213px" data-lazy-src="/wp-content/uploads/2022/04/Schermata-2022-04-19-alle-16.06.26-213x120.png" /><noscript><img width="213" height="120" src="/wp-content/uploads/2022/04/Schermata-2022-04-19-alle-16.06.26-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="/wp-content/uploads/2022/04/Schermata-2022-04-19-alle-16.06.26-213x120.png 213w, /wp-content/uploads/2022/04/Schermata-2022-04-19-alle-16.06.26-653x367.png 653w, /wp-content/uploads/2022/04/Schermata-2022-04-19-alle-16.06.26-311x175.png 311w" sizes="(max-width: 213px) 100vw, 213px" /></noscript>                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/economia-societa/">
                            Economia &amp; Società
                        </a>
                        <span class="separator">/</span>
                        <span class="date">19 Aprile 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2022/04/19/dopo-due-anni-torna-anche-lemozionante-ncrinata-di-dasa-video/">
                            Dopo due anni torna anche l&#8217;emozionante &#8216;Ncrinata di Dasà (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Momenti intensi di fede e pietà popolare sono stati vissuti come una rinascita dopo il lungo periodo di restrizioni</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Maria Novella Imeneo</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-254972 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza-1 category-ultimora category-vibo-valentia category-video tag-paravati">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2022/04/17/pasqua-pino-nano-racconta-natuzza-evolo-12245/" title="#PASQUA | Pino Nano racconta&#8230; la mistica Natuzza Evolo di Paravati (VIDEO)">
                            <img width="213" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20213%20120'%3E%3C/svg%3E" class=" img-fluid wp-post-image" alt="" loading="lazy" data-lazy-src="/wp-content/uploads/2018/04/13134404/pino-nano-natuzza-213x120.jpg" /><noscript><img width="213" height="120" src="/wp-content/uploads/2018/04/13134404/pino-nano-natuzza-213x120.jpg" class=" img-fluid wp-post-image" alt="" loading="lazy" /></noscript>                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/in-evidenza-1/">
                            In evidenza 1
                        </a>
                        <span class="separator">/</span>
                        <span class="date">17 Aprile 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2022/04/17/pasqua-pino-nano-racconta-natuzza-evolo-12245/">
                            #PASQUA | Pino Nano racconta&#8230; la mistica Natuzza Evolo di Paravati (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Una storica intervista del giornalista Rai alla mistica di Paravati, un documento straordinario che racconta il "miracolo" della fede e dell'umiltà</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.zoom24.it/author/redazione/" rel="author" class="fn">
                            redazione
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-525828 post type-post status-publish format-video has-post-thumbnail hentry category-cronaca category-primo-piano-2 category-top-news-vibo-valentia category-vibo-valentia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2022/04/16/ndrangheta-reddito-di-cittadinanza-vibonese-santonofrio-sequestro-28mila-euro/" title="&#8216;Ndrangheta, frode sul reddito di cittadinanza nel Vibonese: sequestro da 28mila euro (VIDEO)">
                            <img width="213" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20213%20120'%3E%3C/svg%3E" class=" img-fluid wp-post-image" alt="" loading="lazy" data-lazy-srcset="/wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-213x120.jpeg 213w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-300x168.jpeg 300w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-1024x575.jpeg 1024w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-768x431.jpeg 768w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-1536x863.jpeg 1536w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-653x367.jpeg 653w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-311x175.jpeg 311w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio.jpeg 2048w" data-lazy-sizes="(max-width: 213px) 100vw, 213px" data-lazy-src="/wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-213x120.jpeg" /><noscript><img width="213" height="120" src="/wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-213x120.jpeg" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="/wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-213x120.jpeg 213w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-300x168.jpeg 300w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-1024x575.jpeg 1024w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-768x431.jpeg 768w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-1536x863.jpeg 1536w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-653x367.jpeg 653w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio-311x175.jpeg 311w, /wp-content/uploads/2022/04/carabinieri-vibo-sant-onofrio.jpeg 2048w" sizes="(max-width: 213px) 100vw, 213px" /></noscript>                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">16 Aprile 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2022/04/16/ndrangheta-reddito-di-cittadinanza-vibonese-santonofrio-sequestro-28mila-euro/">
                            &#8216;Ndrangheta, frode sul reddito di cittadinanza nel Vibonese: sequestro da 28mila euro (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Sottoposti a vincolo un’auto del valore di 17mila euro e un immobile il cui prezzo di mercato si aggira intorno agli 11mila</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-525073 post type-post status-publish format-video has-post-thumbnail hentry category-primo-piano-3 category-top-news-vibo-valentia category-vibo-valentia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2022/04/13/le-spiagge-del-vibonese-stanno-scomparendo-ogni-anno-perdiamo-metri-video/" title="Le spiagge del Vibonese stanno scomparendo: &#8220;Ogni anno perdiamo metri&#8221; (VIDEO)">
                            <img width="213" height="120" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20213%20120'%3E%3C/svg%3E" class=" img-fluid wp-post-image" alt="" loading="lazy" data-lazy-srcset="/wp-content/uploads/2022/02/erosione-costiera-213x120.jpeg 213w, /wp-content/uploads/2022/02/erosione-costiera-653x367.jpeg 653w, /wp-content/uploads/2022/02/erosione-costiera-311x175.jpeg 311w" data-lazy-sizes="(max-width: 213px) 100vw, 213px" data-lazy-src="/wp-content/uploads/2022/02/erosione-costiera-213x120.jpeg" /><noscript><img width="213" height="120" src="/wp-content/uploads/2022/02/erosione-costiera-213x120.jpeg" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="/wp-content/uploads/2022/02/erosione-costiera-213x120.jpeg 213w, /wp-content/uploads/2022/02/erosione-costiera-653x367.jpeg 653w, /wp-content/uploads/2022/02/erosione-costiera-311x175.jpeg 311w" sizes="(max-width: 213px) 100vw, 213px" /></noscript>                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/primo-piano-3/">
                            Primo piano 3
                        </a>
                        <span class="separator">/</span>
                        <span class="date">13 Aprile 2022</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2022/04/13/le-spiagge-del-vibonese-stanno-scomparendo-ogni-anno-perdiamo-metri-video/">
                            Le spiagge del Vibonese stanno scomparendo: &#8220;Ogni anno perdiamo metri&#8221; (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">"È un problema urgentissimo, non c'è più tempo da perdere" l'allarme lanciato dall'associazione “Mare Spiagge Costa degli Dei”</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-52 widget_custom_html"><h2>Iscriviti alla newsletter</h2><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link data-minify="1" href="/wp-content/cache/min/1/embedcode/horizontal-slim-10_7.css?ver=1651828311" rel="stylesheet" type="text/css">
<style type="text/css">

mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
</style>
<style type="text/css">

mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
mergeRow-gdpr {margin-top: 20px;}
mergeRow-gdpr fieldset label {font-weight: normal;}
mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://zoom24.us11.list-manage.com/subscribe/post?u=9bf05010599df209631e66f45&amp;id=c517e5ae65" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<!--<label for="mce-EMAIL">Iscriviti</label>-->
<input type="email" value="" name="EMAIL" class="email mb-3" id="mce-EMAIL" placeholder="Email" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_9bf05010599df209631e66f45_c517e5ae65" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Iscriviti" name="Iscriviti" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<!--End mc_embed_signup--></div></section>
            <section class="widget">
            <!-- /21697240925/300x250_pos2_ros_zoom24 -->
<div id='div-gpt-ad-1525683038804-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525683038804-0'); });
</script>
</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-44 widget_custom_html"><div class="textwidget custom-html-widget">Zoom24.it é un quotidiano online di notizie in Calabria iscritto al Registro della Stampa presso il Reg. Trib. Vibo Valentia n. 3 del 07/08/2015. Direttore Responsabile Tonino Fortuna<br>
Email: redazione@zoom24.it<br>
Telefono: 096343975<br>
<a onclick="window.___pubtech_open_cmp()" href="javascript:void(0);">Impostazioni privacy</a></div></section><section class="widget col-sm-4 search-8 widget_search"><form class="form-inline" id="searchform" method="get" action="https://www.zoom24.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-48 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/zoom24news/" rel="noopener">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/zoom24news" rel="noopener">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UCaJOkYXEjkmV8J3Gc1azVjw/featured" rel="noopener">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="google">
  <a target="_blank" href="https://plus.google.com/b/110937723836504190606/" rel="noopener">
   <span class="fab fa-google-plus-g"></span>
  </a>
</li>
</ul></div></section><section class="widget_text widget col-sm-4 custom_html-50 widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section class="widget col-sm-4 media_image-2 widget_media_image"><img width="173" height="41" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20173%2041'%3E%3C/svg%3E" class="image wp-image-356952 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="/wp-content/uploads/2019/04/network_localmente.png" /><noscript><img width="173" height="41" src="/wp-content/uploads/2019/04/network_localmente.png" class="image wp-image-356952 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></section>    </div>
  </div>
</footer>
    </div>

    <script type='text/javascript' src='/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='/wp-content/themes/localmente/dist/scripts/main.js' id='sage/main.js-js'></script>
<div class="copyright-bar">
  <p>Zoom Italia 24 srl &mdash;
     Copyright 2022 &copy;
     Tutti i diritti riservati</p>
</div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
            <script type="text/javascript">
	/* requires jQuery to be loaded beforehand */
    (function($){
	$(document).ready(function () {
		$(window)
			.blur(function (e) {
				console.log('focuskeeper:[blur] switching focus to body in a while');
				window.setTimeout(function () {
					$(window).focus();
				}, 0);
			});
	});
    })(jQuery);
</script>    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1651932441 -->