<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Csa-Cisal: &quot;Ennesima beffa per i dipendenti regionali. Convocati per i tamponi ma poi salta tutto&quot;</title>
        <script type="text/javascript">
            var dfp_targeting = dfp_targeting || {};
            dfp_targeting["category"] = [ 'catanzaro', 'in-evidenza-1' ];
        </script>
<!-- This site is optimized with the Yoast SEO plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il sindacato sul piede di guerra: &quot;I lavoratori sono stati letteralmente presi in giro. Chiediamo maggiore trasparenza e correttezza&quot;"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Csa-Cisal: &quot;Ennesima beffa per i dipendenti regionali. Convocati per i tamponi ma poi salta tutto&quot;" />
<meta property="og:description" content="Il sindacato sul piede di guerra: &quot;I lavoratori sono stati letteralmente presi in giro. Chiediamo maggiore trasparenza e correttezza&quot;" />
<meta property="og:url" content="https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/" />
<meta property="og:site_name" content="Zoom24" />
<meta property="article:section" content="Catanzaro" />
<meta property="article:published_time" content="2021-01-13T14:02:01+00:00" />
<meta property="article:modified_time" content="2021-01-13T14:51:49+00:00" />
<meta property="og:updated_time" content="2021-01-13T14:51:49+00:00" />
<meta property="og:image" content="https://static-www.zoom24.it/wp-content/2020/12/CITTADELLA-WhatsApp-Image-2020-11-20.jpg.jpeg" />
<meta property="og:image:secure_url" content="https://static-www.zoom24.it/wp-content/2020/12/CITTADELLA-WhatsApp-Image-2020-11-20.jpg.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il sindacato sul piede di guerra: &quot;I lavoratori sono stati letteralmente presi in giro. Chiediamo maggiore trasparenza e correttezza&quot;" />
<meta name="twitter:title" content="Csa-Cisal: &quot;Ennesima beffa per i dipendenti regionali. Convocati per i tamponi ma poi salta tutto&quot;" />
<meta name="twitter:image" content="https://static-www.zoom24.it/wp-content/2020/12/CITTADELLA-WhatsApp-Image-2020-11-20.jpg.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zoom24.it/#website","url":"https://www.zoom24.it/","name":"Zoom24","description":"Zoom24: ultime notizie di cronaca, politica, sport, eventi. Dentro la Calabria","potentialAction":{"@type":"SearchAction","target":"https://www.zoom24.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/#primaryimage","url":"https://static-www.zoom24.it/wp-content/2020/12/CITTADELLA-WhatsApp-Image-2020-11-20.jpg.jpeg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/#webpage","url":"https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/","inLanguage":"it-IT","name":"Csa-Cisal: &quot;Ennesima beffa per i dipendenti regionali. Convocati per i tamponi ma poi salta tutto&quot;","isPartOf":{"@id":"https://www.zoom24.it/#website"},"primaryImageOfPage":{"@id":"https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/#primaryimage"},"datePublished":"2021-01-13T14:02:01+00:00","dateModified":"2021-01-13T14:51:49+00:00","author":{"@id":"https://www.zoom24.it/#/schema/person/a00f132d8c98c3e273512ae30896a9ef"},"description":"Il sindacato sul piede di guerra: \"I lavoratori sono stati letteralmente presi in giro. Chiediamo maggiore trasparenza e correttezza\"","breadcrumb":{"@id":"https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.zoom24.it/","url":"https://www.zoom24.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.zoom24.it/category/catanzaro/","url":"https://www.zoom24.it/category/catanzaro/","name":"Catanzaro"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/","url":"https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/","name":"Csa-Cisal: &#8220;Ennesima beffa per i dipendenti regionali. Convocati per i tamponi ma poi salta tutto&#8221;"}}]},{"@type":["Person"],"@id":"https://www.zoom24.it/#/schema/person/a00f132d8c98c3e273512ae30896a9ef","name":"red4","image":{"@type":"ImageObject","@id":"https://www.zoom24.it/#authorlogo","url":"https://secure.gravatar.com/avatar/978890aea64b3aa15da73cf2e86cb7a7?s=96&d=mm&r=g","caption":"red4"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.zoom24.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zoom24 &raquo; Csa-Cisal: &#8220;Ennesima beffa per i dipendenti regionali. Convocati per i tamponi ma poi salta tutto&#8221; Feed dei commenti" href="https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoom24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zoom24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.zoom24.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.zoom24.it/wp-content/themes/localmente/dist/styles/main_a93369e6.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.zoom24.it/wp-content/themes/zoom24/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zoom24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.zoom24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.zoom24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoom24.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<link rel='https://api.w.org/' href='https://www.zoom24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoom24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoom24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.zoom24.it/?p=445900' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoom24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoom24.it%2F2021%2F01%2F13%2Fcsa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoom24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoom24.it%2F2021%2F01%2F13%2Fcsa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto%2F&#038;format=xml" />
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/amp/"><link rel="icon" href="https://static-www.zoom24.it/wp-content/2019/01/cropped-Favicon-Zoom24-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static-www.zoom24.it/wp-content/2019/01/cropped-Favicon-Zoom24-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static-www.zoom24.it/wp-content/2019/01/cropped-Favicon-Zoom24-180x180.png" />
<meta name="msapplication-TileImage" content="https://static-www.zoom24.it/wp-content/2019/01/cropped-Favicon-Zoom24-270x270.png" />
              <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2VTDTJ');</script>
<!-- End Google Tag Manager -->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script type="text/javascript">
  function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type="text/javascript">
    function QNL_Krux_retrieve(n) {
        var m, k = 'kxspeed_' + n,
            ls = (function() {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
        if (ls) return ls[k] || "";
        else if (navigator.cookieEnabled) {
            m = document.cookie.match(k + '=([^;]*)');
            return (m && unescape(m[1])) || "";
        } else return '';
    }
</script>
<!-- BEGIN Salesforce DMP ControlTag for "Zoom24" -->
<script class="kxct" data-id="ssl7uu1l8" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux || ((Krux = function() {
        Krux.q.push(arguments)
    }).q = []);
    (function() {
        Krux('ns:speed', 'consent:set', {
            dc: true,
            al: true,
            tg: true,
            cd: false,
            sh: false,
            re: false
        }, function(errors, body) {
            if (errors) {
                console.error(errors);
            } else {
                console.log('Successfully set consent flags for Krux.');
            }
        });
        Krux.user = QNL_Krux_retrieve('user');
        if (!cn_cookies_accepted()) return;
        var k = document.createElement('script');
        k.type = 'text/javascript';
        k.async = true;
        k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ssl7uu1l8.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(k, s);
    }());
</script>
<!-- END Krux ControlTag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function isQNLDevice(device) {
        var w1 = window.innerWidth;
        var w2 = document.documentElement.clientWidth;
        var w3 = window.outerWidth;
        var w = 1024;
        if (w1 && w1 != w) w = w1;
        else if (w2 && w2 != w) w = w2;
        else if (w3 && w3 != w) w = w3;
        var mobileCondition = w < 768;
        return device.match(/\bmobile\b/i) ? mobileCondition : !mobileCondition;
    }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        if (!cn_cookies_accepted()) return;
      
         googletag.defineSlot('/1010125/QN-Local/zoom24/ros/300x250-600', [[300, 250], [300, 600]], 'div-gpt-ad-1522155027463-0').addService(googletag.pubads());
googletag.defineSlot('/1010125/QN-Local/zoom24/ros/728x90-skin', [728, 90], 'div-gpt-ad-1522155027463-2').addService(googletag.pubads());
googletag.defineSlot('/1010125/QN-Local/zoom24/ros/masthead', [[990, 250], [990, 90], [970, 250], [990, 60]], 'div-gpt-ad-1522155027463-3').addService(googletag.pubads());
googletag.defineSlot('/21697240925/300x250_pos1_ros_zoom24', [300, 250], 'div-gpt-ad-1525682848927-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/300x250_pos2_ros_zoom24', [300, 250], 'div-gpt-ad-1525683038804-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/300x250_pos3_ros_zoom24', [300, 250], 'div-gpt-ad-1525683480218-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/653x120_pos1_ros_zoom24', [653, 120], 'div-gpt-ad-1525683864498-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/653x120_pos2_ros_zoom24', [653, 120], 'div-gpt-ad-1525684017922-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/653x120_pos3_ros_zoom24', [653, 120], 'div-gpt-ad-1525684329707-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/leaderboard_ros_zoom24', [728, 90], 'div-gpt-ad-1525685238297-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/300x250_pos1_VIBO_zoom24', [300, 250], 'div-gpt-ad-1526467705824-0').addService(googletag.pubads());
 googletag.defineSlot('/21697240925/653x120_pos1_VIBO_zoom24', [653, 120], 'div-gpt-ad-1526467856584-0').addService(googletag.pubads());
googletag.defineSlot('/1010125/QN-Local/zoom24/ros/inread', [1, 1], 'div-gpt-ad-1548263113533-0').addService(googletag.pubads());
    
        if ("Krux" in window && typeof QNL_Krux_retrieve == "function") {
            Krux.user = QNL_Krux_retrieve('user');
            googletag.pubads().setTargeting("kuid", Krux.user || "");
        }
        var dfp_k = window["dfp_targeting"] || {};
        for (var k in dfp_k) googletag.pubads().setTargeting(k, dfp_k[k]);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monrif-zoom24/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
  </head>
<body class="post-template-default single single-post postid-445900 single-format-standard cookies-not-set csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto sidebar-primary app-data index-data singular-data single-data single-post-data single-post-csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <!-- /1010125/QN-Local/zoom24/ros/728x90-skin -->
<div id='div-gpt-ad-1522155027463-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522155027463-2'); });
</script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                <nav id="utility">
    <div class="left">
        <ul class="text">
            <li>13 Gennaio 2021</li>
        </ul>
        <ul class="icons">
            <li><a class="facebook" href="https://www.facebook.com/zoom24news/"><span class="fab fa-facebook-f"></span></a></li>
            <li><a class="twitter" href="https://twitter.com/zoom24news"><span class="fab fa-twitter"></span></a></li>
            <li><a class="youtube" href="https://www.youtube.com/channel/UCaJOkYXEjkmV8J3Gc1azVjw/featured"><span class="fab fa-youtube"></span></a></li>
            <li><a class="google" href="https://plus.google.com/b/110937723836504190606/"><span class="fab fa-google-plus-g"></span></a></li>
        </ul>
    </div>
    <div class="right">
        <ul class="utilitymenu">
            <li><a href="https://www.zoom24.it/chi-siamo/">Chi siamo</a></li>
<li><a href="https://www.zoom24.it/pubblicita/">Pubblicità</a></li>
<li><a href="https://www.zoom24.it/contatti-zoom24/">Contatti</a></li>

        </ul>
    </div>
</nav>            </div>
        </div>        
        
                    <div class="row d-flex flex-column flex-md-row justify-content-between align-items-center">
        <div class="col-lg-3 logo pr-0 d-none d-lg-block">
                             <a href="https://www.zoom24.it" title="Zoom24">
                    <img class="img-fluid" src="https://static-www.zoom24.it/wp-content/2018/10/logo_zoom24.png" alt=""/>
                </a>
                    </div>
        <div class="col-lg-9 leaderboard d-flex justify-content-end">
                            <div class="lb-desktop">
                    <!-- /21697240925/leaderboard_ros_zoom24 -->
<div id='div-gpt-ad-1525685238297-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525685238297-0'); });
</script>
</div>                </div>
                    </div>
    </div>

    <div class="banner-above-menu desktop mb-3">
        <!-- /1010125/QN-Local/zoom24/ros/inread -->
<div id='div-gpt-ad-1548263113533-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548263113533-0'); });
</script>
</div>    </div>


        
        
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.zoom24.it" title="Zoom24">
                            <img class="img-fluid" src="https://static-www.zoom24.it/wp-content/2018/10/logo_zoom24.png" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mr-auto"><li id="menu-item-318778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-318778 nav-item dropdown"><a href="https://www.zoom24.it/category/catanzaro/" class="nav-link dropdown-toggle" data-toggle="dropdown">CATANZARO</a>
<div class="dropdown-menu">
<a href="https://www.zoom24.it/category/catanzaro/" class=" dropdown-item">Catanzaro</a><a href="https://www.zoom24.it/category/lamezia-terme/" class=" dropdown-item">Lamezia Terme</a></div>
</li>
<li id="menu-item-318779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318779 nav-item"><a href="https://www.zoom24.it/category/cosenza/" class="nav-link">COSENZA</a></li>
<li id="menu-item-318780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318780 nav-item"><a href="https://www.zoom24.it/category/crotone/" class="nav-link">CROTONE</a></li>
<li id="menu-item-318783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318783 nav-item dropdown"><a href="https://www.zoom24.it/category/reggio-calabria/" class="nav-link dropdown-toggle" data-toggle="dropdown">REGGIO CALABRIA</a>
<div class="dropdown-menu">
<a href="https://www.zoom24.it/category/reggio-calabria/" class=" dropdown-item">Reggio Calabria</a><a href="https://www.zoom24.it/category/gioia-tauro-palmi/" class=" dropdown-item">GIOIA TAURO &#8211; PALMI</a></div>
</li>
<li id="menu-item-318815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318815 nav-item"><a href="/vibo-valentia/" class="nav-link">VIBO VALENTIA</a></li>
<li id="menu-item-343431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-343431 nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown">SEZIONI</a>
<div class="dropdown-menu">
<a href="https://www.zoom24.it/category/cronaca/" class=" dropdown-item">CRONACA</a><a href="https://www.zoom24.it/category/politica/" class=" dropdown-item">POLITICA</a><a href="https://www.zoom24.it/category/sport/" class=" dropdown-item">SPORT</a><a href="https://www.zoom24.it/category/economia-societa/" class=" dropdown-item">ECONOMIA &#038; SOCIETA&#8217;</a><a href="https://www.zoom24.it/category/cultura-spettacolo/" class=" dropdown-item">CULTURA &#038; SPETTACOLO</a><a href="https://www.zoom24.it/category/video/" class=" dropdown-item">VIDEO</a></div>
</li>
<li id="menu-item-343432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-343432 nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown">EXTRA</a>
<div class="dropdown-menu">
<a href="https://www.zoom24.it/category/salute-benessere/" class=" dropdown-item">Salute &#038; Benessere</a><a href="https://www.zoom24.it/category/saperi-sapori/" class=" dropdown-item">Saperi &#038; Sapori</a><a href="https://www.zoom24.it/category/scienze-ambiente/" class=" dropdown-item">Scienze &#038; Ambiente</a><a href="https://www.zoom24.it/category/comunicazione-marketing/" class=" dropdown-item">Comunicazione &#038; Marketing</a><a href="https://www.zoom24.it/category/fisco-diritto/" class=" dropdown-item">Fisco &#038; Diritto</a><a href="https://www.zoom24.it/category/scuola-universita/" class=" dropdown-item">Scuola &#038; Università</a></div>
</li>
<li id="menu-item-343439" class="hide-on-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-343439 nav-item"><a href="https://www.zoom24.it/chi-siamo/" class="nav-link">Chi siamo</a></li>
<li id="menu-item-343440" class="hide-on-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-343440 nav-item"><a href="https://www.zoom24.it/pubblicita/" class="nav-link">Pubblicità</a></li>
<li id="menu-item-343441" class="hide-on-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-343441 nav-item"><a href="https://www.zoom24.it/contatti-zoom24/" class="nav-link">Contatti Zoom24</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.zoom24.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.zoom24.it/" >Home</a> » <span><a href="https://www.zoom24.it/category/catanzaro/" >Catanzaro</a> » <span class="breadcrumb_last" aria-current="page">Csa-Cisal: &#8220;Ennesima beffa per i dipendenti regionali. Convocati per i tamponi ma poi salta tutto&#8221;</span></span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <!-- /1010125/QN-Local/zoom24/ros/masthead -->
<div id='div-gpt-ad-1522155027463-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522155027463-3'); });
</script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-445900 post type-post status-publish format-standard has-post-thumbnail hentry category-catanzaro category-in-evidenza-1">
    <header>
        <h1 class="entry-title">Csa-Cisal: &#8220;Ennesima beffa per i dipendenti regionali. Convocati per i tamponi ma poi salta tutto&#8221;</h1>
        <ul class="entry-meta-list list-inline">
                    <li class="list-inline-item">
                Di
                                    <a href="https://www.zoom24.it/author/red4/" rel="author" class="fn">
                        red4
                    </a>
                            </li>
        
                    <li class="list-inline-item">
                <time class="updated" datetime="2021-01-13T14:02:01+00:00">13 Gennaio 2021</time>
            </li>
        
            </ul>
                    <p>Il sindacato sul piede di guerra: &#8220;I lavoratori sono stati letteralmente presi in giro. Chiediamo maggiore trasparenza e correttezza&#8221;</p>

            </header>
    <div class="entry-content">
                    <div class="banner-above-media desktop mb-3">
                <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAC76huP-KEBwPMP"></script>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zoom24.it%2F2021%2F01%2F13%2Fcsa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Csa-Cisal:%20&#8220;Ennesima%20beffa%20per%20i%20dipendenti%20regionali.%20Convocati%20per%20i%20tamponi%20ma%20poi%20salta%20tutto&#8221;&amp;url=https%3A%2F%2Fwww.zoom24.it%2F2021%2F01%2F13%2Fcsa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.zoom24.it%2F2021%2F01%2F13%2Fcsa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Csa-Cisal: &#8220;Ennesima beffa per i dipendenti regionali. Convocati per i tamponi ma poi salta tutto&#8221;&body=https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                                    <img width="653" height="367" src="https://static-www.zoom24.it/wp-content/2020/12/CITTADELLA-WhatsApp-Image-2020-11-20.jpg-653x367.jpeg" class=" img-fluid mb-4 wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/12/CITTADELLA-WhatsApp-Image-2020-11-20.jpg-653x367.jpeg 653w, https://static-www.zoom24.it/wp-content/2020/12/CITTADELLA-WhatsApp-Image-2020-11-20.jpg-311x175.jpeg 311w, https://static-www.zoom24.it/wp-content/2020/12/CITTADELLA-WhatsApp-Image-2020-11-20.jpg-213x120.jpeg 213w" sizes="(max-width: 653px) 100vw, 653px" />                    
                    <div class="banner-under-menu desktop mb-3">
                <!-- /21697240925/653x120_pos1_ros_zoom24 -->
<div id='div-gpt-ad-1525683864498-0' style='height:120px; width:653px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525683864498-0'); });
</script>
</div>            </div>

        
        <div class="post-body">
            <p>&#8220;Cornuti e mazziati&#8221;. Non c&#8217;è migliore definizione per i dipendenti regionali dopo l&#8217;ultimo increscioso episodio accaduto sui tamponi. Originariamente previsti, i test per conoscere la positività o meno al Covid-19 sui lavoratori non si faranno più. Almeno per il momento. &#8220;È veramente incredibile &#8211; spiega il sindacato Csa-Cisal -. Con una comunicazione globale del 28 dicembre inviata dal datore di Lavoro, tutti i dipendenti della Regione erano stati avvisati che gli eventuali interessati avrebbero potuto fornire la propria disponibilità ad essere sottoposti al tampone molecolare&#8221;.</p>
<p><strong>LE COMUNICAZIONI AL PERSONALE E IL CALENDARIO FISSATO. </strong>Nel testo veniva ulteriormente specificato che per la provincia di Cosenza i tamponi erano previsti per il giorno 11 gennaio 2021 presso la sede regionale di Vagliolise a Cosenza con inizio alle ore 9,30 circa, mentre per quella di Catanzaro (che comprendeva anche le province di Crotone e Vibo Valentia) per il giorno 12 gennaio (alla stessa ora) e per la provincia di Reggio Calabria per il giorno 13 gennaio 2021 presso la sede regionale di Reggio/Modena sempre attorno alle 9.30. Fra le ulteriori indicazioni si leggeva: &#8220;Tutti i dipendenti che saranno sottoposti a tampone devono essere muniti di idoneo documento di riconoscimento mascherina e mantenere la distanza da ogni altro soggetto di almeno 2 metri evitando ogni possibile assembramento. I dipendenti che intendono sottoporsi a tampone molecolare dovranno comunicarlo entro le ore 12 del giovedì 7 gennaio 2021&#8221;. Ovviamente chi aveva intenzione di sottoporsi al test ha inviato quanto previsto secondo le scadenze, cioè trasmettendo la propria disponibilità agli indirizzi di posta elettronica indicati. Venerdì 8 gennaio, addirittura viene specificato anche l&#8217;elenco dei lavoratori da sottoporre a test con tanto di suddivisione per fasce orarie. Come detto, il primo turno toccava a Cosenza. Effettivamente la procedura era partita con i primi prelievi effettuati, ma poi tutto improvvisamente si è fermato. Tant&#8217;è che nella stessa giornata dell&#8217;11 gennaio il direttore generale &#8220;Organizzazione e Risorse Umane&#8221; ha scritto: &#8220;Si avvisano i dipendenti che, per intervenuti problemi organizzativi, l&#8217;esame mediante tampone molecolare, previsto secondo il già comunicato calendario, è momentaneamente sospeso e saranno successivamente comunicate le nuove date&#8221;.<amp-fx-flying-carpet height="301">
<amp-ad width=300 height=600
  type="doubleclick"
  data-slot="/1010125/QN-Local/zoom24/ros/parallaxlocal-mobile"
  data-multi-size="300x250"
data-loading-strategy="1.5">
</amp-ad>
</amp-fx-flying-carpet></p><amp-fx-flying-carpet height="301">
<amp-ad width=300 height=600
  type="doubleclick"
  data-slot="/1010125/QN-Local/zoom24/ros/parallaxlocal-mobile"
  data-multi-size="300x250"
data-loading-strategy="1.5">
</amp-ad>
</amp-fx-flying-carpet>
<p><strong>IL CORTOCIRCUITO E LA COMUNICAZIONE DEL RINVIO SINE DIE DEI TAMPONI. </strong> La nota della Csa- Cisal prosegue: &#8220;Cosa è successo? Secondo quanto ricostruito dal datore dilLavoro, lui e il dg del dipartimento Personale lo scorso 23 dicembre avevano inviato ai commissari straordinari dell&#8217;Asp di Reggio Calabria la richiesta formale per l&#8217;effettuazione dei tamponi ai dipendenti regionali. Una scelta dettata dalla necessità di organizzare in maniera più utile e snella la campagna di screening. A quella nota non c&#8217;è stato né un riscontro positivo, ma nemmeno negativo. Il datore di Lavoro spiega ancora come la richiesta all&#8217;azienda sanitaria provinciale reggina fosse stata concordata con una biologa del laboratorio e un dirigente dell&#8217;Asp. Con quest&#8217;ultimo il datore di Lavoro ha successivamente definito l&#8217;organizzazione della tamponatura. Sempre stando al racconto del datore di Lavoro, in data 7 gennaio, ci sarebbe stata un&#8217;interlocuzione telefonica con il delegato regionale al Covid (per la parte sanitaria) in cui quest&#8217;ultimo avrebbe fornito rassicurazioni sulla fornitura. Arriviamo quindi alla famosa giornata dell&#8217;11 gennaio. Come detto nella sede regionale di Vagliolise si stavano cominciando a effettuare i prelievi con il personale dell&#8217;Asp di Reggio Calabria sul posto. Tuttavia, arriva una chiamata da una dirigente del dipartimento Tutela della Salute che blocca l&#8217;operazione&#8221;.</p><amp-fx-flying-carpet height="301">
<amp-ad width=300 height=600
  type="doubleclick"
  data-slot="/1010125/QN-Local/zoom24/ros/parallaxlocal-mobile"
  data-multi-size="300x250"
data-loading-strategy="1.5">
</amp-ad>
</amp-fx-flying-carpet>
<p><strong>ENNESSIMA BEFFA PER I LAVORATORI REGIONALI.</strong> &#8220;Fin qui il racconto del datore di Lavoro della Regione Calabria. Non possiamo che essere amareggiati – commenta il sindacato CSA-Cisal – per l&#8217;infausto nulla di fatto sulla campagna dei tamponi sui dipendenti regionali. Attività di screening da tempo richiesta dalla stessa organizzazione sindacale viste le decine di casi registrati fra i dipendenti regionali dall&#8217;inizio dell&#8217;emergenza e in un caso addirittura la morte di un collega. L&#8217;iniziativa era perfettamente in linea con gli obblighi previsti in tema di &#8220;Tutela delle condizioni di lavoro&#8221; e avrebbero rassicurato buona parte del personale (in tutto i dipendenti sono circa 2600). Inoltre, abbiamo appreso che a seguito della processazione dei pochi tamponi eseguiti a Cosenza (prima della brusca interruzione) sarebbe emerso anche un caso positivo. A riprova del fatto che il controllo sui lavoratori serve eccome. Ci sembra veramente incredibile come la Regione, per il tramite del dipartimento Tutela della Salute e della Protezione civile, fornisca ad altri enti i tamponi ma non sia in grado di portare a termine un primo screening diffuso sui suoi stessi dipendenti: è un paradosso. Così come è un paradosso che il tutto sia saltato nella prima giornata di &#8220;tamponatura&#8221; quando ormai molti lavoratori si erano già organizzati per essere sottoposti al test (non dimentichiamo le richieste di permesso avanzate, per non parlare dei viaggi lontano dalla propria residenza che già i lavoratori avevano organizzato, come quelli di Vibo e di Crotone). Così come non lascia ben sperare la successiva gestione della campagna vaccinale, peraltro già richiamata nella prima comunicazione del datore di Lavoro di dicembre. Se non si riescono a fare i tamponi, come si pensa di organizzare al meglio la somministrazione dei vaccini per i dipendenti regionali nelle prossime settimane? Siamo di fronte &#8211; conclude il sindacato Csa-Cisal &#8211; all&#8217;ennesimo flop che ricade sulla pelle dei lavoratori. E non dimentichiamo come l&#8217;amministrazione non sia stata capace di riattivare l&#8217;ambulatorio infermieristico all&#8217;interno della Cittadella, le cui attività sono state sospese molti mesi prima rispetto alla scadenza contrattuale. Ai danni si aggiungono beffe su beffe. Adesso basta. Chiediamo che l&#8217;attività sui tamponi sia ripresa al più presto senza ulteriori blocchi o poco chiariti indugi&#8221;.</p><amp-fx-flying-carpet height="301">
<amp-ad width=300 height=600
  type="doubleclick"
  data-slot="/1010125/QN-Local/zoom24/ros/parallaxlocal-mobile"
  data-multi-size="300x250"
data-loading-strategy="1.5">
</amp-ad>
</amp-fx-flying-carpet>
<p>&nbsp;</p>
        </div>

                            
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <!-- /21697240925/653x120_pos2_ros_zoom24 -->
<div id='div-gpt-ad-1525684017922-0' style='height:120px; width:653px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525684017922-0'); });
</script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zoom24.it%2F2021%2F01%2F13%2Fcsa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Csa-Cisal:%20&#8220;Ennesima%20beffa%20per%20i%20dipendenti%20regionali.%20Convocati%20per%20i%20tamponi%20ma%20poi%20salta%20tutto&#8221;&amp;url=https%3A%2F%2Fwww.zoom24.it%2F2021%2F01%2F13%2Fcsa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.zoom24.it%2F2021%2F01%2F13%2Fcsa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Csa-Cisal: &#8220;Ennesima beffa per i dipendenti regionali. Convocati per i tamponi ma poi salta tutto&#8221;&body=https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                    <hr>
            <div class="tag-list">
                            </div>
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-47 widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-lg-4 ">
                    <section class="widget">
            <!-- /1010125/QN-Local/zoom24/ros/300x250-600 -->
<div id='div-gpt-ad-1522155027463-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522155027463-0'); });
</script>
</div>        </section>
    
    <section class="widget widget_articoli-4 widget_widget_articoli"><h2>LEGGI ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-445766 post type-post status-publish format-standard has-post-thumbnail hentry category-catanzaro category-cosenza category-cronaca category-crotone category-reggio-calabria category-salute-benessere category-vibo-valentia">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2021/01/12/coronavirus-in-calabria-meno-positivi-249-con-piu-tamponi-un-morto-nelle-ultime-24-ore/" title="Coronavirus | In Calabria meno positivi (+249) con più tamponi. Un morto nelle ultime 24 ore">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2020/11/Coronavirus-generico3-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/11/Coronavirus-generico3-213x120.jpg 213w, https://static-www.zoom24.it/wp-content/2020/11/Coronavirus-generico3-300x170.jpg 300w, https://static-www.zoom24.it/wp-content/2020/11/Coronavirus-generico3.jpg 653w, https://static-www.zoom24.it/wp-content/2020/11/Coronavirus-generico3-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/catanzaro/">
                            Catanzaro
                        </a>
                        <span class="separator">/</span>
                        <span class="date">12 Gennaio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2021/01/12/coronavirus-in-calabria-meno-positivi-249-con-piu-tamponi-un-morto-nelle-ultime-24-ore/">
                            Coronavirus | In Calabria meno positivi (+249) con più tamponi. Un morto nelle ultime 24 ore                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Scendono di due unità, diventando oggi 22, i pazienti in Terapia intensiva. Sono invece 275 i ricoverati nei reparti Covid, due in più rispetto a ieri</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-445915 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano-1 category-top-news-vibo-valentia category-vibo-valentia">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2021/01/13/rinascita-al-via-il-maxi-processo-gratteri-sbotta-in-aula-basta-bugie/" title="Rinascita, al via il maxi processo. Gratteri sbotta in aula: &#8220;Basta bugie&#8221;">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2021/01/gratteri-rinascita-e1610548464536-213x120.jpeg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2021/01/gratteri-rinascita-e1610548464536-213x120.jpeg 213w, https://static-www.zoom24.it/wp-content/2021/01/gratteri-rinascita-e1610548464536-653x367.jpeg 653w, https://static-www.zoom24.it/wp-content/2021/01/gratteri-rinascita-e1610548464536-311x175.jpeg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">13 Gennaio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2021/01/13/rinascita-al-via-il-maxi-processo-gratteri-sbotta-in-aula-basta-bugie/">
                            Rinascita, al via il maxi processo. Gratteri sbotta in aula: &#8220;Basta bugie&#8221;                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Il magistrato annuncia inoltre le dichiarazioni di un nuovo collaboratore: ci sarebbe stata un'apposita riunione per delineare la strategia della 'ndrangheta nel maxi processo</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Argentino Serraino</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-445903 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-top-news category-top-news-vibo-valentia category-vibo-valentia">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2021/01/13/rinascita-falsa-partenza-per-il-maxi-processo-i-giudici-si-astengono/" title="Rinascita, &#8220;falsa partenza&#8221; per il maxi processo: i giudici si astengono">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2021/01/aula-bunker-lamezia-rinascta-213x120.png" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2021/01/aula-bunker-lamezia-rinascta-213x120.png 213w, https://static-www.zoom24.it/wp-content/2021/01/aula-bunker-lamezia-rinascta-300x168.png 300w, https://static-www.zoom24.it/wp-content/2021/01/aula-bunker-lamezia-rinascta-1024x573.png 1024w, https://static-www.zoom24.it/wp-content/2021/01/aula-bunker-lamezia-rinascta-768x429.png 768w, https://static-www.zoom24.it/wp-content/2021/01/aula-bunker-lamezia-rinascta-653x367.png 653w, https://static-www.zoom24.it/wp-content/2021/01/aula-bunker-lamezia-rinascta-311x175.png 311w, https://static-www.zoom24.it/wp-content/2021/01/aula-bunker-lamezia-rinascta.png 1420w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">13 Gennaio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2021/01/13/rinascita-falsa-partenza-per-il-maxi-processo-i-giudici-si-astengono/">
                            Rinascita, &#8220;falsa partenza&#8221; per il maxi processo: i giudici si astengono                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Nicola Gratteri: "Abbiamo perso un mese di tempo". Il presidente del collegio Tiziana Macrì: "Non ritengo di essere incompatibile, ma prendo atto della decisione della Corte d’Appello"</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Argentino Serraino</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-445900 post type-post status-publish format-standard has-post-thumbnail hentry category-catanzaro category-in-evidenza-1">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/" title="Csa-Cisal: &#8220;Ennesima beffa per i dipendenti regionali. Convocati per i tamponi ma poi salta tutto&#8221;">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2020/12/CITTADELLA-WhatsApp-Image-2020-11-20.jpg-213x120.jpeg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/12/CITTADELLA-WhatsApp-Image-2020-11-20.jpg-213x120.jpeg 213w, https://static-www.zoom24.it/wp-content/2020/12/CITTADELLA-WhatsApp-Image-2020-11-20.jpg-653x367.jpeg 653w, https://static-www.zoom24.it/wp-content/2020/12/CITTADELLA-WhatsApp-Image-2020-11-20.jpg-311x175.jpeg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/catanzaro/">
                            Catanzaro
                        </a>
                        <span class="separator">/</span>
                        <span class="date">13 Gennaio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2021/01/13/csa-cisal-ennesima-beffa-per-i-dipendenti-regionali-convocati-per-i-tamponi-ma-poi-salta-tutto/">
                            Csa-Cisal: &#8220;Ennesima beffa per i dipendenti regionali. Convocati per i tamponi ma poi salta tutto&#8221;                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Il sindacato sul piede di guerra: "I lavoratori sono stati letteralmente presi in giro. Chiediamo maggiore trasparenza e correttezza"</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.zoom24.it/author/red4/" rel="author" class="fn">
                            red4
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-445896 post type-post status-publish format-standard has-post-thumbnail hentry category-catanzaro category-economia-societa">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2021/01/13/superenalotto-la-prima-vincita-calabrese-del-2021-e-un-5-a-catanzaro/" title="Superenalotto, la prima vincita calabrese del 2021 è un 5 a Catanzaro">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2018/06/superenalotto2-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2018/06/superenalotto2-213x120.jpg 213w, https://static-www.zoom24.it/wp-content/2018/06/superenalotto2-650x367.jpg 650w, https://static-www.zoom24.it/wp-content/2018/06/superenalotto2-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/catanzaro/">
                            Catanzaro
                        </a>
                        <span class="separator">/</span>
                        <span class="date">13 Gennaio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2021/01/13/superenalotto-la-prima-vincita-calabrese-del-2021-e-un-5-a-catanzaro/">
                            Superenalotto, la prima vincita calabrese del 2021 è un 5 a Catanzaro                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">L'ultimo "6" è stato centrato a ottobre del 2016, con 165 milioni vinti a Vibo Valentia</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-445892 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-in-evidenza-1 category-lamezia-terme">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2021/01/13/lamezia-per-cassazione-il-sindaco-paolo-mascaro-e-candidabile/" title="Lamezia, per la Cassazione il sindaco Paolo Mascaro è candidabile">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2019/02/paolo-mascaro-213x120.png" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2019/02/paolo-mascaro-213x120.png 213w, https://static-www.zoom24.it/wp-content/2019/02/paolo-mascaro-653x367.png 653w, https://static-www.zoom24.it/wp-content/2019/02/paolo-mascaro-311x175.png 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">13 Gennaio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2021/01/13/lamezia-per-cassazione-il-sindaco-paolo-mascaro-e-candidabile/">
                            Lamezia, per la Cassazione il sindaco Paolo Mascaro è candidabile                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">La richiesta di incandidabilità legata alla vicenda dello scioglimento del Consiglio per il coinvolgimento di alcuni ex consiglieri in un'inchiesta contro le cosche lametine</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-46 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21697240925/300x250_pos1_ros_zoom24 -->
<div id='div-gpt-ad-1525682848927-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525682848927-0'); });
</script>
</div></div></section><section class="widget widget_articoli-5 widget_widget_articoli"><h2>VIDEO</h2><!-- Start one-third-list -->
        <article class="one-third-list post-445716 post type-post status-publish format-video has-post-thumbnail hentry category-primo-piano-2 category-salute-benessere category-top-news-vibo-valentia category-vibo-valentia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2021/01/12/asp-vibo-il-neo-commissario-bernardi-valuteremo-cosa-fare-con-il-nuovo-ospedale-video/" title="Asp Vibo, il neo commissario Bernardi: &#8220;Valuteremo cosa fare con il nuovo ospedale&#8221; (VIDEO)">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2021/01/maria-bernardi-asp-vibo-213x120.png" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2021/01/maria-bernardi-asp-vibo-213x120.png 213w, https://static-www.zoom24.it/wp-content/2021/01/maria-bernardi-asp-vibo-653x367.png 653w, https://static-www.zoom24.it/wp-content/2021/01/maria-bernardi-asp-vibo-311x175.png 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/primo-piano-2/">
                            Primo piano 2
                        </a>
                        <span class="separator">/</span>
                        <span class="date">12 Gennaio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2021/01/12/asp-vibo-il-neo-commissario-bernardi-valuteremo-cosa-fare-con-il-nuovo-ospedale-video/">
                            Asp Vibo, il neo commissario Bernardi: &#8220;Valuteremo cosa fare con il nuovo ospedale&#8221; (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Si è insediato il nuovo manager dell’Azienda sanitaria. La priorità? “Aumentare il numero di vaccinati giornalieri”. E promette la pubblicazione del bollettino quotidiano sul contagio nel Vibonese</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-445578 post type-post status-publish format-video has-post-thumbnail hentry category-primo-piano-1-vibo-valentia category-primo-piano-2 category-vibo-valentia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2021/01/11/vibo-test-anti-covid-gratuito-per-tutti-gli-studenti-di-materna-elementare-e-media-video/" title="Vibo, test anti-Covid gratuito per tutti gli studenti di materna, elementare e media (VIDEO)">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2021/01/DIRIGENTI-E-SINDACO-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2021/01/DIRIGENTI-E-SINDACO-213x120.jpg 213w, https://static-www.zoom24.it/wp-content/2021/01/DIRIGENTI-E-SINDACO-653x367.jpg 653w, https://static-www.zoom24.it/wp-content/2021/01/DIRIGENTI-E-SINDACO-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/primo-piano-1-vibo-valentia/">
                            Primo piano 1 Vibo Valentia
                        </a>
                        <span class="separator">/</span>
                        <span class="date">11 Gennaio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2021/01/11/vibo-test-anti-covid-gratuito-per-tutti-gli-studenti-di-materna-elementare-e-media-video/">
                            Vibo, test anti-Covid gratuito per tutti gli studenti di materna, elementare e media (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Due laboratori analisi della città hanno messo a disposizione 4mila tamponi rapidi. Il sindaco: "E' un atto di grande amore e generosità nei confronti della città"</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.zoom24.it/author/redazione/" rel="author" class="fn">
                            redazione
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-445536 post type-post status-publish format-video has-post-thumbnail hentry category-cronaca category-primo-piano-3 category-reggio-calabria category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2021/01/11/coniugi-uccisi-in-campagna-arrestato-presunto-omicida/" title="Coniugi brutalmente uccisi in campagna: arrestato un parente delle vittime (VIDEO)">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2021/01/Schermata-2021-01-11-alle-10.20.01-213x120.png" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2021/01/Schermata-2021-01-11-alle-10.20.01-213x120.png 213w, https://static-www.zoom24.it/wp-content/2021/01/Schermata-2021-01-11-alle-10.20.01-300x168.png 300w, https://static-www.zoom24.it/wp-content/2021/01/Schermata-2021-01-11-alle-10.20.01-1024x572.png 1024w, https://static-www.zoom24.it/wp-content/2021/01/Schermata-2021-01-11-alle-10.20.01-768x429.png 768w, https://static-www.zoom24.it/wp-content/2021/01/Schermata-2021-01-11-alle-10.20.01-1536x858.png 1536w, https://static-www.zoom24.it/wp-content/2021/01/Schermata-2021-01-11-alle-10.20.01-653x367.png 653w, https://static-www.zoom24.it/wp-content/2021/01/Schermata-2021-01-11-alle-10.20.01-311x175.png 311w, https://static-www.zoom24.it/wp-content/2021/01/Schermata-2021-01-11-alle-10.20.01.png 1840w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">11 Gennaio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2021/01/11/coniugi-uccisi-in-campagna-arrestato-presunto-omicida/">
                            Coniugi brutalmente uccisi in campagna: arrestato un parente delle vittime (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">La coppia era stata assassinata con diversi colpi di fucile circa un mese fa, il 9 dicembre, in provincia di Reggio Calabria</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-445249 post type-post status-publish format-video has-post-thumbnail hentry category-primo-piano-1 category-salute-benessere category-vibo-valentia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2021/01/09/vaccino-anti-covid-ecco-come-funziona-la-preparazione-delle-6-dosi-video/" title="Vaccino anti Covid, ecco come funziona la preparazione delle 6 dosi (VIDEO)">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2021/01/vaccino-covid-213x120.png" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2021/01/vaccino-covid-213x120.png 213w, https://static-www.zoom24.it/wp-content/2021/01/vaccino-covid-300x168.png 300w, https://static-www.zoom24.it/wp-content/2021/01/vaccino-covid-1024x574.png 1024w, https://static-www.zoom24.it/wp-content/2021/01/vaccino-covid-768x430.png 768w, https://static-www.zoom24.it/wp-content/2021/01/vaccino-covid-1536x861.png 1536w, https://static-www.zoom24.it/wp-content/2021/01/vaccino-covid-653x367.png 653w, https://static-www.zoom24.it/wp-content/2021/01/vaccino-covid-311x175.png 311w, https://static-www.zoom24.it/wp-content/2021/01/vaccino-covid.png 2007w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/primo-piano-1/">
                            Primo piano 1
                        </a>
                        <span class="separator">/</span>
                        <span class="date">9 Gennaio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2021/01/09/vaccino-anti-covid-ecco-come-funziona-la-preparazione-delle-6-dosi-video/">
                            Vaccino anti Covid, ecco come funziona la preparazione delle 6 dosi (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Siamo stati all'ospedale "Jazzolino" di Vibo Valentia per assistere alla fase pre vaccinazione: dalla necessità di girare 10 volte il flaconcino alla miscelazione con la soluzione fisiologica, finendo con l'attenzione a non far prendere troppa luce alle 6 dosi</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-444917 post type-post status-publish format-video has-post-thumbnail hentry category-in-evidenza-1 category-vibo-valentia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2021/01/06/vibo-la-befana-arriva-allo-jazzolino-consegnati-dolci-e-giocattoli-piu-piccoli/" title="Vibo, la Befana arriva allo &#8220;Jazzolino&#8221;: dolci e giocattoli ai più piccoli (VIDEO)">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2021/01/2e712b64-fc48-4d2d-b614-1bd05f0281fawtmk-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2021/01/2e712b64-fc48-4d2d-b614-1bd05f0281fawtmk-213x120.jpg 213w, https://static-www.zoom24.it/wp-content/2021/01/2e712b64-fc48-4d2d-b614-1bd05f0281fawtmk-653x367.jpg 653w, https://static-www.zoom24.it/wp-content/2021/01/2e712b64-fc48-4d2d-b614-1bd05f0281fawtmk-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/in-evidenza-1/">
                            In evidenza 1
                        </a>
                        <span class="separator">/</span>
                        <span class="date">6 Gennaio 2021</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2021/01/06/vibo-la-befana-arriva-allo-jazzolino-consegnati-dolci-e-giocattoli-piu-piccoli/">
                            Vibo, la Befana arriva allo &#8220;Jazzolino&#8221;: dolci e giocattoli ai più piccoli (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">"Abbiamo voluto fortemente esserci - commentano i protagonisti - era una cosa che si poteva fare senza rischi, così come abbiamo valutato con il primario, il dottor Bragò"</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-52 widget_custom_html"><h2>Iscriviti alla newsletter</h2><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">

mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
</style>
<style type="text/css">

mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
mergeRow-gdpr {margin-top: 20px;}
mergeRow-gdpr fieldset label {font-weight: normal;}
mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://zoom24.us11.list-manage.com/subscribe/post?u=9bf05010599df209631e66f45&amp;id=c517e5ae65" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<!--<label for="mce-EMAIL">Iscriviti</label>-->
<input type="email" value="" name="EMAIL" class="email mb-3" id="mce-EMAIL" placeholder="Email" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_9bf05010599df209631e66f45_c517e5ae65" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Iscriviti" name="Iscriviti" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

<!--End mc_embed_signup--></div></section>
            <section class="widget">
            <!-- /21697240925/300x250_pos2_ros_zoom24 -->
<div id='div-gpt-ad-1525683038804-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525683038804-0'); });
</script>
</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-44 widget_custom_html"><div class="textwidget custom-html-widget">Zoom24.it é un quotidiano online di notizie in Calabria iscritto al Registro della Stampa presso il Reg. Trib. Vibo Valentia n. 3 del 07/08/2015. Direttore Responsabile Tonino Fortuna<br>
Email: redazione@zoom24.it<br>
Telefono: 096343975</div></section><section class="widget col-sm-4 search-8 widget_search"><form class="form-inline" id="searchform" method="get" action="https://www.zoom24.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-48 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/zoom24news/" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/zoom24news" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UCaJOkYXEjkmV8J3Gc1azVjw/featured" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="google">
  <a target="_blank" href="https://plus.google.com/b/110937723836504190606/" rel="noopener noreferrer">
   <span class="fab fa-google-plus-g"></span>
  </a>
</li>
</ul></div></section><section class="widget_text widget col-sm-4 custom_html-50 widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section class="widget col-sm-4 media_image-2 widget_media_image"><img width="173" height="41" src="https://static-www.zoom24.it/wp-content/2019/04/network_localmente.png" class="image wp-image-356952 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section>    </div>
  </div>
</footer>
    </div>

    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var consent = "";
  if (typeof isConsentGiven == 'function' && isConsentGiven()) {
      consent = "1";
  }
  _comscore.push({ c1: "2", c2: "19746475", cs_ucfr: consent });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19746475&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<div id="qn-react-menu" class="qn-react-menu" data-layout="small" data-env="www" data-show-login="false"></div>
<script type="text/javascript">
  (function(){
    var header = document.getElementById('qn-react-menu');
    if (!header) return;
    try {
        // moves the header far up in the page
        document.body.insertBefore(header, document.body.firstChild);
    } catch (e) {
        // if something had gone wrong already, issue order 66
        header.parentNode.removeChild(header);
    }
  })();
</script>

<script src="https://cdn-static.quotidiano.net/partner-menu/menu.js"></script>
<script type='text/javascript' src='https://www.zoom24.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.zoom24.it/wp-content/themes/localmente/dist/scripts/main_a93369e6.js'></script>
<script type='text/javascript' src='https://www.zoom24.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div class="copyright-bar">
  <p>Zoom Italia 24 srl &mdash;
     Copyright 2021 &copy;
     Tutti i diritti riservati</p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Chiudendo questo banner o scorrendo questa pagina, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">ACCETTO</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = ((location.href || "").match(/^https?:\/\/(?:[^.\/]+\.)*([^.\/]+\.[^.\/]+)(?:\/|$)/i) || ["", "qn-local"])[1];
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>
<div id="zoom24_cn_anchor"></div>
<script type="text/javascript">
(function(){
	if (!cn_cookies_accepted()) return;
	var ligs = document.createElement("script");
	ligs.type = "text/javascript";
        ligs.async = true;
	ligs.src = "https://www.googletagmanager.com/gtag/js?id=UA-69942916-1";
	var div = document.getElementById("zoom24_cn_anchor");
	div.parentNode.insertBefore(ligs, div);
})();
</script>
<script>window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-69942916-1');</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>    </body>
</html>
