<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
  <title>Femminicidio nel Reggino, arrestato il marito della vittima</title>
        <script type="text/javascript">
            var dfp_targeting = dfp_targeting || {};
            dfp_targeting["category"] = [ 'cronaca', 'reggio-calabria' ];
        </script>
<!-- This site is optimized with the Yoast SEO plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Per il momento massimo è il riserbo su vittima e responsabile di questo grave fatto di sangue"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Femminicidio nel Reggino, arrestato il marito della vittima" />
<meta property="og:description" content="Per il momento massimo è il riserbo su vittima e responsabile di questo grave fatto di sangue" />
<meta property="og:url" content="https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/" />
<meta property="og:site_name" content="Zoom24" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-10-30T19:50:59+00:00" />
<meta property="article:modified_time" content="2020-10-30T20:57:55+00:00" />
<meta property="og:updated_time" content="2020-10-30T20:57:55+00:00" />
<meta property="og:image" content="https://static-www.zoom24.it/wp-content/2019/09/carabinieri-notte.png" />
<meta property="og:image:secure_url" content="https://static-www.zoom24.it/wp-content/2019/09/carabinieri-notte.png" />
<meta property="og:image:width" content="631" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Per il momento massimo è il riserbo su vittima e responsabile di questo grave fatto di sangue" />
<meta name="twitter:title" content="Femminicidio nel Reggino, arrestato il marito della vittima" />
<meta name="twitter:image" content="https://static-www.zoom24.it/wp-content/2019/09/carabinieri-notte.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zoom24.it/#website","url":"https://www.zoom24.it/","name":"Zoom24","description":"Zoom24: ultime notizie di cronaca, politica, sport, eventi. Dentro la Calabria","potentialAction":{"@type":"SearchAction","target":"https://www.zoom24.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/#primaryimage","url":"https://static-www.zoom24.it/wp-content/2019/09/carabinieri-notte.png","width":631,"height":351},{"@type":"WebPage","@id":"https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/#webpage","url":"https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/","inLanguage":"it-IT","name":"Femminicidio nel Reggino, arrestato il marito della vittima","isPartOf":{"@id":"https://www.zoom24.it/#website"},"primaryImageOfPage":{"@id":"https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/#primaryimage"},"datePublished":"2020-10-30T19:50:59+00:00","dateModified":"2020-10-30T20:57:55+00:00","author":{"@id":"https://www.zoom24.it/#/schema/person/a00f132d8c98c3e273512ae30896a9ef"},"description":"Per il momento massimo \u00e8 il riserbo su vittima e responsabile di questo grave fatto di sangue","breadcrumb":{"@id":"https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.zoom24.it/","url":"https://www.zoom24.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.zoom24.it/category/cronaca/","url":"https://www.zoom24.it/category/cronaca/","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/","url":"https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/","name":"Femminicidio nel Reggino, arrestato il marito della vittima"}}]},{"@type":["Person"],"@id":"https://www.zoom24.it/#/schema/person/a00f132d8c98c3e273512ae30896a9ef","name":"red4","image":{"@type":"ImageObject","@id":"https://www.zoom24.it/#authorlogo","url":"https://secure.gravatar.com/avatar/978890aea64b3aa15da73cf2e86cb7a7?s=96&d=mm&r=g","caption":"red4"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.zoom24.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zoom24 &raquo; Femminicidio nel Reggino, arrestato il marito della vittima Feed dei commenti" href="https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoom24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zoom24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.zoom24.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.zoom24.it/wp-content/themes/localmente/dist/styles/main_9d17278a.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-awesomeall-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-css'  href='https://www.zoom24.it/wp-content/themes/zoom24/resources/assets/styles/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zoom24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.zoom24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.zoom24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoom24.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<link rel='https://api.w.org/' href='https://www.zoom24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoom24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoom24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.zoom24.it/?p=434238' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoom24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoom24.it%2F2020%2F10%2F30%2Ffemminicidio-reggino-indagano-i-carabinieri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoom24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoom24.it%2F2020%2F10%2F30%2Ffemminicidio-reggino-indagano-i-carabinieri%2F&#038;format=xml" />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Cronaca",
    "articleBody": "I carabinieri sono intervenuti nella frazione \"Zuccar\u00e0\" di Montebello Jonico per un caso di femminicidio. Ulteriori eventuali informazioni - fanno sapere gli inquirenti - saranno fornite al termine degli accertamenti, che sono tuttora in corso con il coordinamento della Procura della Repubblica di Reggio Calabria. Al termine di un interrogatorio e degli accertamenti eseguiti sui luoghi del delitto, i carabinieri hanno dichiarato in arresto il marito della vittima. Si tratta di un sessantanovenne che avrebbe ucciso con un'arma impropria",
    "author": "redazione",
    "creator": "Zoom24",
    "dateCreated": "2020-10-30 20:50:59",
    "dateModified": "2020-10-30T21:57:55+0000",
    "datePublished": "2020-10-30T20:50:59+0000",
    "description": "Per il momento massimo \u00e8 il riserbo su vittima e responsabile di questo grave fatto di sangue",
    "headline": "Femminicidio nel Reggino, arrestato il marito della vittima",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static-www.zoom24.it\/wp-content\/2019\/09\/carabinieri-notte.png",
        "height": "351 px",
        "width": "631 px"
    },
    "keywords": "",
    "name": "Femminicidio nel Reggino, arrestato il marito della vittima",
    "publisher": {
        "@type": "Organization",
        "name": "Zoom24",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static-www.zoom24.it\/wp-content\/2018\/10\/logo_zoom24.png",
            "height": "79 px",
            "width": "223 px"
        }
    },
    "thumbnailUrl": "https:\/\/static-www.zoom24.it\/wp-content\/2019\/09\/carabinieri-notte.png",
    "timeRequired": "PT24S",
    "url": "https:\/\/www.zoom24.it\/2020\/10\/30\/femminicidio-reggino-indagano-i-carabinieri\/",
    "wordCount": 79
}
</script><link rel="amphtml" href="https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/amp/"><link rel="icon" href="https://static-www.zoom24.it/wp-content/2019/01/cropped-Favicon-Zoom24-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static-www.zoom24.it/wp-content/2019/01/cropped-Favicon-Zoom24-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static-www.zoom24.it/wp-content/2019/01/cropped-Favicon-Zoom24-180x180.png" />
<meta name="msapplication-TileImage" content="https://static-www.zoom24.it/wp-content/2019/01/cropped-Favicon-Zoom24-270x270.png" />
              <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2VTDTJ');</script>
<!-- End Google Tag Manager -->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script type="text/javascript">
  function cn_cookies_accepted() {
        return document.cookie.match(/\bcookie_notice_accepted=true\b/i);
    }
    function isConsentGiven() {
        return cn_cookies_accepted();
    }
</script>
<script type="text/javascript">
    function QNL_Krux_retrieve(n) {
        var m, k = 'kxspeed_' + n,
            ls = (function() {
                try {
                    return window.localStorage;
                } catch (e) {
                    return null;
                }
            })();
        if (ls) return ls[k] || "";
        else if (navigator.cookieEnabled) {
            m = document.cookie.match(k + '=([^;]*)');
            return (m && unescape(m[1])) || "";
        } else return '';
    }
</script>
<!-- BEGIN Salesforce DMP ControlTag for "Zoom24" -->
<script class="kxct" data-id="ssl7uu1l8" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux || ((Krux = function() {
        Krux.q.push(arguments)
    }).q = []);
    (function() {
        Krux('ns:speed', 'consent:set', {
            dc: true,
            al: true,
            tg: true,
            cd: false,
            sh: false,
            re: false
        }, function(errors, body) {
            if (errors) {
                console.error(errors);
            } else {
                console.log('Successfully set consent flags for Krux.');
            }
        });
        Krux.user = QNL_Krux_retrieve('user');
        if (!cn_cookies_accepted()) return;
        var k = document.createElement('script');
        k.type = 'text/javascript';
        k.async = true;
        k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ssl7uu1l8.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(k, s);
    }());
</script>
<!-- END Krux ControlTag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function isQNLDevice(device) {
        var w1 = window.innerWidth;
        var w2 = document.documentElement.clientWidth;
        var w3 = window.outerWidth;
        var w = 1024;
        if (w1 && w1 != w) w = w1;
        else if (w2 && w2 != w) w = w2;
        else if (w3 && w3 != w) w = w3;
        var mobileCondition = w < 768;
        return device.match(/\bmobile\b/i) ? mobileCondition : !mobileCondition;
    }
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        if (!cn_cookies_accepted()) return;
      
         googletag.defineSlot('/1010125/QN-Local/zoom24/ros/300x250-600', [[300, 250], [300, 600]], 'div-gpt-ad-1522155027463-0').addService(googletag.pubads());
googletag.defineSlot('/1010125/QN-Local/zoom24/ros/728x90-skin', [728, 90], 'div-gpt-ad-1522155027463-2').addService(googletag.pubads());
googletag.defineSlot('/1010125/QN-Local/zoom24/ros/masthead', [[990, 250], [990, 90], [970, 250], [990, 60]], 'div-gpt-ad-1522155027463-3').addService(googletag.pubads());
googletag.defineSlot('/21697240925/300x250_pos1_ros_zoom24', [300, 250], 'div-gpt-ad-1525682848927-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/300x250_pos2_ros_zoom24', [300, 250], 'div-gpt-ad-1525683038804-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/300x250_pos3_ros_zoom24', [300, 250], 'div-gpt-ad-1525683480218-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/653x120_pos1_ros_zoom24', [653, 120], 'div-gpt-ad-1525683864498-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/653x120_pos2_ros_zoom24', [653, 120], 'div-gpt-ad-1525684017922-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/653x120_pos3_ros_zoom24', [653, 120], 'div-gpt-ad-1525684329707-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/leaderboard_ros_zoom24', [728, 90], 'div-gpt-ad-1525685238297-0').addService(googletag.pubads());
googletag.defineSlot('/21697240925/300x250_pos1_VIBO_zoom24', [300, 250], 'div-gpt-ad-1526467705824-0').addService(googletag.pubads());
 googletag.defineSlot('/21697240925/653x120_pos1_VIBO_zoom24', [653, 120], 'div-gpt-ad-1526467856584-0').addService(googletag.pubads());
googletag.defineSlot('/1010125/QN-Local/zoom24/ros/inread', [1, 1], 'div-gpt-ad-1548263113533-0').addService(googletag.pubads());
    
        if ("Krux" in window && typeof QNL_Krux_retrieve == "function") {
            Krux.user = QNL_Krux_retrieve('user');
            googletag.pubads().setTargeting("kuid", Krux.user || "");
        }
        var dfp_k = window["dfp_targeting"] || {};
        for (var k in dfp_k) googletag.pubads().setTargeting(k, dfp_k[k]);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monrif-zoom24/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    
  </head>
<body class="post-template-default single single-post postid-434238 single-format-standard cookies-not-set femminicidio-reggino-indagano-i-carabinieri sidebar-primary app-data index-data singular-data single-data single-post-data single-post-femminicidio-reggino-indagano-i-carabinieri-data">
                                    <div id="SkinContainer" class="adv-skin">
                    <!-- /1010125/QN-Local/zoom24/ros/728x90-skin -->
<div id='div-gpt-ad-1522155027463-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522155027463-2'); });
</script>
</div>                </div>
            
        
    
    
    <div id="wrapper" class="container main-container pr-0 pl-0">
        <header class="banner">
    <div class="container">

        <div class="row">
            <div class="sidebar-header col-12 d-flex flex-wrap">
                <nav id="utility">
    <div class="left">
        <ul class="text">
            <li>31 Ottobre 2020</li>
        </ul>
        <ul class="icons">
            <li><a class="facebook" href="https://www.facebook.com/zoom24news/"><span class="fab fa-facebook-f"></span></a></li>
            <li><a class="twitter" href="https://twitter.com/zoom24news"><span class="fab fa-twitter"></span></a></li>
            <li><a class="youtube" href="https://www.youtube.com/channel/UCaJOkYXEjkmV8J3Gc1azVjw/featured"><span class="fab fa-youtube"></span></a></li>
            <li><a class="google" href="https://plus.google.com/b/110937723836504190606/"><span class="fab fa-google-plus-g"></span></a></li>
        </ul>
    </div>
    <div class="right">
        <ul class="utilitymenu">
            <li><a href="https://www.zoom24.it/chi-siamo/">Chi siamo</a></li>
<li><a href="https://www.zoom24.it/pubblicita/">Pubblicità</a></li>
<li><a href="https://www.zoom24.it/contatti-zoom24/">Contatti</a></li>

        </ul>
    </div>
</nav>            </div>
        </div>        
        
                    <div class="row d-flex flex-column flex-md-row justify-content-between align-items-center">
        <div class="col-lg-3 logo pr-0 d-none d-lg-block">
                             <a href="https://www.zoom24.it" title="Zoom24">
                    <img class="img-fluid" src="https://static-www.zoom24.it/wp-content/2018/10/logo_zoom24.png" alt=""/>
                </a>
                    </div>
        <div class="col-lg-9 leaderboard d-flex justify-content-end">
                            <div class="lb-desktop">
                    <!-- /21697240925/leaderboard_ros_zoom24 -->
<div id='div-gpt-ad-1525685238297-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525685238297-0'); });
</script>
</div>                </div>
                    </div>
    </div>

    <div class="banner-above-menu desktop mb-3">
        <!-- /1010125/QN-Local/zoom24/ros/inread -->
<div id='div-gpt-ad-1548263113533-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548263113533-0'); });
</script>
</div>    </div>


        
        
        <nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
            <div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
                <div class="logo">
                                             <a href="https://www.zoom24.it" title="Zoom24">
                            <img class="img-fluid" src="https://static-www.zoom24.it/wp-content/2018/10/logo_zoom24.png" alt=""/>
                        </a>
                                    </div>
                <div>
                    <button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                        <i class="fas fa-search search-icon"></i>
                    </a>
                </div>
            </div>
            
            <div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mr-auto"><li id="menu-item-318778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-318778 nav-item dropdown"><a href="https://www.zoom24.it/category/catanzaro/" class="nav-link dropdown-toggle" data-toggle="dropdown">CATANZARO</a>
<div class="dropdown-menu">
<a href="https://www.zoom24.it/category/catanzaro/" class=" dropdown-item">Catanzaro</a><a href="https://www.zoom24.it/category/lamezia-terme/" class=" dropdown-item">Lamezia Terme</a></div>
</li>
<li id="menu-item-318779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318779 nav-item"><a href="https://www.zoom24.it/category/cosenza/" class="nav-link">COSENZA</a></li>
<li id="menu-item-318780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318780 nav-item"><a href="https://www.zoom24.it/category/crotone/" class="nav-link">CROTONE</a></li>
<li id="menu-item-318783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-318783 nav-item dropdown"><a href="https://www.zoom24.it/category/reggio-calabria/" class="nav-link dropdown-toggle" data-toggle="dropdown">REGGIO CALABRIA</a>
<div class="dropdown-menu">
<a href="https://www.zoom24.it/category/reggio-calabria/" class=" dropdown-item">Reggio Calabria</a><a href="https://www.zoom24.it/category/gioia-tauro-palmi/" class=" dropdown-item">GIOIA TAURO &#8211; PALMI</a></div>
</li>
<li id="menu-item-318815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318815 nav-item"><a href="/vibo-valentia/" class="nav-link">VIBO VALENTIA</a></li>
<li id="menu-item-343431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-343431 nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown">SEZIONI</a>
<div class="dropdown-menu">
<a href="https://www.zoom24.it/category/cronaca/" class=" dropdown-item">CRONACA</a><a href="https://www.zoom24.it/category/politica/" class=" dropdown-item">POLITICA</a><a href="https://www.zoom24.it/category/sport/" class=" dropdown-item">SPORT</a><a href="https://www.zoom24.it/category/economia-societa/" class=" dropdown-item">ECONOMIA &#038; SOCIETA&#8217;</a><a href="https://www.zoom24.it/category/cultura-spettacolo/" class=" dropdown-item">CULTURA &#038; SPETTACOLO</a><a href="https://www.zoom24.it/category/video/" class=" dropdown-item">VIDEO</a></div>
</li>
<li id="menu-item-343432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-343432 nav-item dropdown"><a class="nav-link dropdown-toggle" data-toggle="dropdown">EXTRA</a>
<div class="dropdown-menu">
<a href="https://www.zoom24.it/category/salute-benessere/" class=" dropdown-item">Salute &#038; Benessere</a><a href="https://www.zoom24.it/category/saperi-sapori/" class=" dropdown-item">Saperi &#038; Sapori</a><a href="https://www.zoom24.it/category/scienze-ambiente/" class=" dropdown-item">Scienze &#038; Ambiente</a><a href="https://www.zoom24.it/category/comunicazione-marketing/" class=" dropdown-item">Comunicazione &#038; Marketing</a><a href="https://www.zoom24.it/category/fisco-diritto/" class=" dropdown-item">Fisco &#038; Diritto</a><a href="https://www.zoom24.it/category/scuola-universita/" class=" dropdown-item">Scuola &#038; Università</a></div>
</li>
<li id="menu-item-343439" class="hide-on-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-343439 nav-item"><a href="https://www.zoom24.it/chi-siamo/" class="nav-link">Chi siamo</a></li>
<li id="menu-item-343440" class="hide-on-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-343440 nav-item"><a href="https://www.zoom24.it/pubblicita/" class="nav-link">Pubblicità</a></li>
<li id="menu-item-343441" class="hide-on-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-343441 nav-item"><a href="https://www.zoom24.it/contatti-zoom24/" class="nav-link">Contatti Zoom24</a></li>
</ul></div>

            <a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
                <i class="fas fa-search search-icon d-none d-lg-block"></i>
            </a>
        </nav>

        <div class="collapse" id="collapseExample">
            <div class="header-search border p-2 mb-3">
                <form class="form-inline" id="searchform" method="get" action="https://www.zoom24.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form>            </div>
        </div>

        
                    <nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.zoom24.it/" >Home</a> » <span><a href="https://www.zoom24.it/category/cronaca/" >Cronaca</a> » <span class="breadcrumb_last" aria-current="page">Femminicidio nel Reggino, arrestato il marito della vittima</span></span></span></span></nav>        
                                    <div class="banner-under-menu desktop mb-3 d-none d-lg-block">
                    <!-- /1010125/QN-Local/zoom24/ros/masthead -->
<div id='div-gpt-ad-1522155027463-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522155027463-3'); });
</script>
</div>                </div>

            
                
    </div>
</header>

        <div class="wrap container" role="document">
            <div class="content  row d-md-flex flex-wrap ">
                <main class="main  col-lg-8 mb-5 mb-lg-0 ">
                       <article class="post-434238 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-reggio-calabria">
    <header>
        <h1 class="entry-title">Femminicidio nel Reggino, arrestato il marito della vittima</h1>
        <ul class="entry-meta-list list-inline">
                    <li class="list-inline-item">
                Di
                                    <span class="author-name">redazione</span>
                            </li>
        
                    <li class="list-inline-item">
                <time class="updated" datetime="2020-10-30T19:50:59+00:00">30 Ottobre 2020</time>
            </li>
        
            </ul>
                    <p>Per il momento massimo è il riserbo su vittima e responsabile di questo grave fatto di sangue</p>

            </header>
    <div class="entry-content">
                    <div class="banner-above-media desktop mb-3">
                <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAC76huP-KEBwPMP"></script>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zoom24.it%2F2020%2F10%2F30%2Ffemminicidio-reggino-indagano-i-carabinieri%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Femminicidio%20nel%20Reggino,%20arrestato%20il%20marito%20della%20vittima&amp;url=https%3A%2F%2Fwww.zoom24.it%2F2020%2F10%2F30%2Ffemminicidio-reggino-indagano-i-carabinieri%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.zoom24.it%2F2020%2F10%2F30%2Ffemminicidio-reggino-indagano-i-carabinieri%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Femminicidio nel Reggino, arrestato il marito della vittima&body=https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                                    <img width="631" height="351" src="https://static-www.zoom24.it/wp-content/2019/09/carabinieri-notte.png" class=" img-fluid mb-4 wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2019/09/carabinieri-notte.png 631w, https://static-www.zoom24.it/wp-content/2019/09/carabinieri-notte-300x167.png 300w" sizes="(max-width: 631px) 100vw, 631px" />                    
                    <div class="banner-under-menu desktop mb-3">
                <!-- /21697240925/653x120_pos1_ros_zoom24 -->
<div id='div-gpt-ad-1525683864498-0' style='height:120px; width:653px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525683864498-0'); });
</script>
</div>            </div>

        
        <div class="post-body">
            <p>I carabinieri sono intervenuti nella frazione &#8220;Zuccarà&#8221; di Montebello Jonico per un caso di femminicidio. Ulteriori eventuali informazioni &#8211; fanno sapere gli inquirenti &#8211; saranno fornite al termine degli accertamenti, che sono tuttora in corso con il coordinamento della Procura della Repubblica di Reggio Calabria. Al termine di un interrogatorio e degli accertamenti eseguiti sui luoghi del delitto, i carabinieri hanno dichiarato in arresto il marito della vittima. Si tratta di un sessantanovenne che avrebbe ucciso con un&#8217;arma impropria</p>        </div>

                            
                    <hr>
            <div class="banner-above-post desktop mb-3">
                <!-- /21697240925/653x120_pos2_ros_zoom24 -->
<div id='div-gpt-ad-1525684017922-0' style='height:120px; width:653px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525684017922-0'); });
</script>
</div>            </div>

        
        
    <div class="crunchify-social">
        <hr><p><strong class="title">Condividi su</strong></p>
        <div class="d-flex justify-content-between align-items-center flex-wrap">
            <div class="social-share">
                <a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zoom24.it%2F2020%2F10%2F30%2Ffemminicidio-reggino-indagano-i-carabinieri%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Femminicidio%20nel%20Reggino,%20arrestato%20il%20marito%20della%20vittima&amp;url=https%3A%2F%2Fwww.zoom24.it%2F2020%2F10%2F30%2Ffemminicidio-reggino-indagano-i-carabinieri%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.zoom24.it%2F2020%2F10%2F30%2Ffemminicidio-reggino-indagano-i-carabinieri%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="mailto:?Subject=Leggi questo: Femminicidio nel Reggino, arrestato il marito della vittima&body=https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/" data-pin-custom="true">Invia per email</a>            </div>

                    </div>
    </div>
    
                    <hr>
            <div class="tag-list">
                            </div>
            </div>
    <footer>
      
    </footer>
    

</article>
    <hr>
    <aside class="bottom-article">
        <section class="widget_text widget custom_html-47 widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></section>    </aside>
    <hr class="mt-4 mb-5">
                  </main>
                                <aside class="sidebar  col-lg-4 ">
                    <section class="widget">
            <!-- /1010125/QN-Local/zoom24/ros/300x250-600 -->
<div id='div-gpt-ad-1522155027463-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522155027463-0'); });
</script>
</div>        </section>
    
    <section class="widget widget_articoli-4 widget_widget_articoli"><h2>LEGGI ANCHE</h2><!-- Start one-third-list -->
        <article class="one-third-list post-434238 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-reggio-calabria">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/" title="Femminicidio nel Reggino, arrestato il marito della vittima">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2019/09/carabinieri-notte-213x120.png" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2019/09/carabinieri-notte-213x120.png 213w, https://static-www.zoom24.it/wp-content/2019/09/carabinieri-notte-300x167.png 300w, https://static-www.zoom24.it/wp-content/2019/09/carabinieri-notte-311x175.png 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Ottobre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2020/10/30/femminicidio-reggino-indagano-i-carabinieri/">
                            Femminicidio nel Reggino, arrestato il marito della vittima                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Per il momento massimo è il riserbo su vittima e responsabile di questo grave fatto di sangue</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-434196 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-cronaca">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2020/10/30/coronavirus-in-italia-altri-31-084-nuovi-casi-e-199-morti-95-in-terapia-intensiva/" title="Coronavirus in Italia, altri 31.084 nuovi casi e 199 morti. +95 in Terapia intensiva">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2020/09/Covid-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/09/Covid-213x120.jpg 213w, https://static-www.zoom24.it/wp-content/2020/09/Covid-300x170.jpg 300w, https://static-www.zoom24.it/wp-content/2020/09/Covid-653x367.jpg 653w, https://static-www.zoom24.it/wp-content/2020/09/Covid-311x175.jpg 311w, https://static-www.zoom24.it/wp-content/2020/09/Covid.jpg 699w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/attualita/">
                            Attualità
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Ottobre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2020/10/30/coronavirus-in-italia-altri-31-084-nuovi-casi-e-199-morti-95-in-terapia-intensiva/">
                            Coronavirus in Italia, altri 31.084 nuovi casi e 199 morti. +95 in Terapia intensiva                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Le terapie intensive salgono adesso a quota 1.746. I ricoveri ordinari sono invece 16.994, con una crescita di 1.030</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-434192 post type-post status-publish format-standard has-post-thumbnail hentry category-catanzaro category-cosenza category-crotone category-gioia-tauro-palmi category-lamezia-terme category-reggio-calabria category-ultimora category-vibo-valentia">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2020/10/30/coronavirus-calabria-i-numeri-del-contagio-239-i-nuovi-positivi/" title="Coronavirus in Calabria, nuovo picco di casi: +239. Aumentano i ricoveri">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2020/10/coronavirus-213x120.jpeg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/10/coronavirus-213x120.jpeg 213w, https://static-www.zoom24.it/wp-content/2020/10/coronavirus-300x169.jpeg 300w, https://static-www.zoom24.it/wp-content/2020/10/coronavirus-311x175.jpeg 311w, https://static-www.zoom24.it/wp-content/2020/10/coronavirus.jpeg 654w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/catanzaro/">
                            Catanzaro
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Ottobre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2020/10/30/coronavirus-calabria-i-numeri-del-contagio-239-i-nuovi-positivi/">
                            Coronavirus in Calabria, nuovo picco di casi: +239. Aumentano i ricoveri                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">I casi confermati oggi sono così suddivisi: Cosenza 68, Catanzaro 63, Crotone 2,Vibo Valentia 8, Reggio Calabria 98. 142 i pazienti ricoverati con sintomi</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-434244 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano-1 category-top-news-vibo-valentia category-vibo-valentia">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2020/10/30/coronavirus-giornata-nera-nel-vibonese-15-nuovi-positivi/" title="Coronavirus, giornata nera nel Vibonese: 15 nuovi positivi">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2020/09/Coronavirus-4-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/09/Coronavirus-4-213x120.jpg 213w, https://static-www.zoom24.it/wp-content/2020/09/Coronavirus-4-653x367.jpg 653w, https://static-www.zoom24.it/wp-content/2020/09/Coronavirus-4-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/cronaca/">
                            Cronaca
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Ottobre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2020/10/30/coronavirus-giornata-nera-nel-vibonese-15-nuovi-positivi/">
                            Coronavirus, giornata nera nel Vibonese: 15 nuovi positivi                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Coinvolti ben sei centri sul territorio provinciale. Il numero dei contagiati sale a 173 dall'inizio della pandemia</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.zoom24.it/author/redazione/" rel="author" class="fn">
                            redazione
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-434239 post type-post status-publish format-standard has-post-thumbnail hentry category-catanzaro category-cosenza category-cronaca category-gioia-tauro-palmi category-lamezia-terme category-primo-piano-1 category-reggio-calabria category-vibo-valentia">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2020/10/30/coronavirus-la-mappa-aggiornata-del-contagio-in-calabria/" title="Coronavirus, la mappa aggiornata del contagio in Calabria">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2020/10/coronavirus-3-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/10/coronavirus-3-213x120.jpg 213w, https://static-www.zoom24.it/wp-content/2020/10/coronavirus-3-653x367.jpg 653w, https://static-www.zoom24.it/wp-content/2020/10/coronavirus-3-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/catanzaro/">
                            Catanzaro
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Ottobre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2020/10/30/coronavirus-la-mappa-aggiornata-del-contagio-in-calabria/">
                            Coronavirus, la mappa aggiornata del contagio in Calabria                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Giornata nera per il Vibonese dove si sono registrati ben dodici casi positivi. Brutte notizie pure da Lamezia, Cosenza e Reggio Calabria</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.zoom24.it/author/redazione/" rel="author" class="fn">
                            redazione
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-434236 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-politica">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2020/10/30/conte-a-sindacati-blocco-licenziamenti-fino-a-marzo-cig-gratis-per-datori-di-lavoro/" title="Conte a sindacati: &#8220;Blocco licenziamenti fino a marzo. Cig gratis per datori di lavoro&#8221;">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2020/04/FB_IMG_1587247080117-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/04/FB_IMG_1587247080117-213x120.jpg 213w, https://static-www.zoom24.it/wp-content/2020/04/FB_IMG_1587247080117-653x367.jpg 653w, https://static-www.zoom24.it/wp-content/2020/04/FB_IMG_1587247080117-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/attualita/">
                            Attualità
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Ottobre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2020/10/30/conte-a-sindacati-blocco-licenziamenti-fino-a-marzo-cig-gratis-per-datori-di-lavoro/">
                            Conte a sindacati: &#8220;Blocco licenziamenti fino a marzo. Cig gratis per datori di lavoro&#8221;                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Il presidente del Consiglio nel corso dell'incontro con i sindacati. Furlan (Cisl): "Un passo avanti fondamentale"</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.zoom24.it/author/redazione/" rel="author" class="fn">
                            redazione
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-434234 post type-post status-publish format-standard has-post-thumbnail hentry category-crotone category-sport category-sport-home">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2020/10/30/coronavirus-un-caso-positivo-anche-nel-crotone/" title="Coronavirus, un caso positivo anche nel Crotone">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2018/04/18160807/crotone-calcio-1-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2018/04/18160807/crotone-calcio-1-213x120.jpg 213w, https://static-www.zoom24.it/wp-content/2018/04/18160807/crotone-calcio-1-300x169.jpg 300w, https://static-www.zoom24.it/wp-content/2018/04/18160807/crotone-calcio-1-653x367.jpg 653w, https://static-www.zoom24.it/wp-content/2018/04/18160807/crotone-calcio-1-311x175.jpg 311w, https://static-www.zoom24.it/wp-content/2018/04/18160807/crotone-calcio-1.jpg 658w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/crotone/">
                            Crotone
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Ottobre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2020/10/30/coronavirus-un-caso-positivo-anche-nel-crotone/">
                            Coronavirus, un caso positivo anche nel Crotone                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">La società ha annunciato in un comunicato ufficiale il contagio del calciatore Salvatore Molina</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                <a href="https://www.zoom24.it/author/redazione/" rel="author" class="fn">
                            redazione
                        </a>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section><section class="widget_text widget custom_html-46 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21697240925/300x250_pos1_ros_zoom24 -->
<div id='div-gpt-ad-1525682848927-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525682848927-0'); });
</script>
</div></div></section><section class="widget widget_articoli-5 widget_widget_articoli"><h2>VIDEO</h2><!-- Start one-third-list -->
        <article class="one-third-list post-434156 post type-post status-publish format-video has-post-thumbnail hentry category-economia-societa category-in-evidenza-1 category-politica category-primo-piano-2-vibo-valentia category-vibo-valentia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2020/10/30/turismo-nel-vibonese-denuncia-di-confindustria-danno-dimmagine-devastante-video/" title="Turismo nel Vibonese, denuncia di Confindustria: &#8220;Danno d&#8217;immagine devastante&#8221; (VIDEO)">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2020/10/confindustria-turismo-vibo-213x120.jpeg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/10/confindustria-turismo-vibo-213x120.jpeg 213w, https://static-www.zoom24.it/wp-content/2020/10/confindustria-turismo-vibo-653x367.jpeg 653w, https://static-www.zoom24.it/wp-content/2020/10/confindustria-turismo-vibo-311x175.jpeg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/economia-societa/">
                            Economia &amp; Società
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Ottobre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2020/10/30/turismo-nel-vibonese-denuncia-di-confindustria-danno-dimmagine-devastante-video/">
                            Turismo nel Vibonese, denuncia di Confindustria: &#8220;Danno d&#8217;immagine devastante&#8221; (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Un'estate con numeri da record dove i turisti "sono stati accolti in mezzo ai rifiuti, facendo una figura indegna di un paese civile". E la politica cosa fa?</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Argentino Serraino</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-434130 post type-post status-publish format-video has-post-thumbnail hentry category-cultura-spettacolo category-in-evidenza-1 category-primo-piano-2-vibo-valentia category-vibo-valentia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2020/10/30/rip-cultura-artisti-in-piazza-a-vibo-per-protestare-contro-le-chiusure-anti-covid-video/" title="&#8220;Rip Cultura&#8221;, artisti in piazza a Vibo per protestare contro le chiusure anti-Covid (VIDEO)">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2020/10/cultura-vibo-213x120.jpeg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/10/cultura-vibo-213x120.jpeg 213w, https://static-www.zoom24.it/wp-content/2020/10/cultura-vibo-653x367.jpeg 653w, https://static-www.zoom24.it/wp-content/2020/10/cultura-vibo-311x175.jpeg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/cultura-spettacolo/">
                            Cultura &amp; Spettacolo
                        </a>
                        <span class="separator">/</span>
                        <span class="date">30 Ottobre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2020/10/30/rip-cultura-artisti-in-piazza-a-vibo-per-protestare-contro-le-chiusure-anti-covid-video/">
                            &#8220;Rip Cultura&#8221;, artisti in piazza a Vibo per protestare contro le chiusure anti-Covid (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">I lavoratori del mondo dello spettacolo, ma anche chi è proprietario di una ludoteca. L'allarme di intere categorie messe ko dal Coronavirus. Attendono risposte dal governo</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-433927 post type-post status-publish format-video has-post-thumbnail hentry category-attualita category-cronaca category-reggio-calabria category-top-news category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2020/10/29/ndrangheta-tre-imprenditori-vicini-cosche-sequestri-50-milioni-video/" title="&#8216;Ndrangheta, scacco al patrimonio di tre imprenditori vicini alle cosche: sequestri per 50 mln (VIDEO)">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2020/10/Energie-pulite-operazione-scaled-e1603960539254-213x120.png" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/10/Energie-pulite-operazione-scaled-e1603960539254-213x120.png 213w, https://static-www.zoom24.it/wp-content/2020/10/Energie-pulite-operazione-scaled-e1603960539254-653x367.png 653w, https://static-www.zoom24.it/wp-content/2020/10/Energie-pulite-operazione-scaled-e1603960539254-311x175.png 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/attualita/">
                            Attualità
                        </a>
                        <span class="separator">/</span>
                        <span class="date">29 Ottobre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2020/10/29/ndrangheta-tre-imprenditori-vicini-cosche-sequestri-50-milioni-video/">
                            &#8216;Ndrangheta, scacco al patrimonio di tre imprenditori vicini alle cosche: sequestri per 50 mln (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Operazione condotta dalla Dia. Sequestrati immobili, automezzi, imbarcazione da diporto, e anche diversi orologi di pregio (come Rolex, Paul Picot, Baume & Mercier)</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-433883 post type-post status-publish format-video has-post-thumbnail hentry category-in-evidenza-1 category-primo-piano-1-vibo-valentia category-vibo-valentia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2020/10/28/degrado-a-vibo-tra-viabilita-colabrodo-e-giungle-sui-marciapiedi-video/" title="Degrado a Vibo, tra viabilità colabrodo e &#8220;giungle&#8221; sui marciapiedi (VIDEO)">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2020/10/degrado-vibo-213x120.png" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/10/degrado-vibo-213x120.png 213w, https://static-www.zoom24.it/wp-content/2020/10/degrado-vibo-653x367.png 653w, https://static-www.zoom24.it/wp-content/2020/10/degrado-vibo-311x175.png 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/in-evidenza-1/">
                            In evidenza 1
                        </a>
                        <span class="separator">/</span>
                        <span class="date">28 Ottobre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2020/10/28/degrado-a-vibo-tra-viabilita-colabrodo-e-giungle-sui-marciapiedi-video/">
                            Degrado a Vibo, tra viabilità colabrodo e &#8220;giungle&#8221; sui marciapiedi (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Vi raccontiamo quattro punti della città abbandonati: le strade che cadono a pezzi e la vegetazione che imperversa da mesi</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">Francesco Iannello</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
     
        <!-- Start one-third-list -->
        <article class="one-third-list post-433653 post type-post status-publish format-video has-post-thumbnail hentry category-economia-societa category-primo-piano-1-vibo-valentia category-primo-piano-3 category-vibo-valentia category-video post_format-post-format-video">
            <div class="row">
                <div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
                                            <a class="image-link" href="https://www.zoom24.it/2020/10/27/vibo-nuovo-dpcm-e-ristoranti-chiusi-alle-18-ci-tagliano-completamente-le-gambe-video/" title="Vibo, nuovo DPCM e ristoranti chiusi alle 18. &#8220;Ci tagliano completamente le gambe&#8221; (VIDEO)">
                            <img width="213" height="120" src="https://static-www.zoom24.it/wp-content/2020/10/Locali-chiusi-per-bene-di-tutti-1-213x120.jpg" class=" img-fluid wp-post-image" alt="" srcset="https://static-www.zoom24.it/wp-content/2020/10/Locali-chiusi-per-bene-di-tutti-1-213x120.jpg 213w, https://static-www.zoom24.it/wp-content/2020/10/Locali-chiusi-per-bene-di-tutti-1-653x367.jpg 653w, https://static-www.zoom24.it/wp-content/2020/10/Locali-chiusi-per-bene-di-tutti-1-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" />                        </a>
                                    </div>

                <div class="one-third-list--text col-8">
                    <div class="info-data">
                                                <a class="category" href="https://www.zoom24.it/category/economia-societa/">
                            Economia &amp; Società
                        </a>
                        <span class="separator">/</span>
                        <span class="date">27 Ottobre 2020</span>
                    </div>

                    <h3>
                        <a href="https://www.zoom24.it/2020/10/27/vibo-nuovo-dpcm-e-ristoranti-chiusi-alle-18-ci-tagliano-completamente-le-gambe-video/">
                            Vibo, nuovo DPCM e ristoranti chiusi alle 18. &#8220;Ci tagliano completamente le gambe&#8221; (VIDEO)                        </a>
                    </h3>
                            
                                            <p class="widget-excerpt has-excerpt">Il grido d'allarme dei ristoratori vibonesi dopo gli ultimi provvedimenti del governo. C'è amarezza e delusione. Ecco il nostro viaggio all'interno dei locali</p>
                    
                    
                    	                <span class="widget-signature">
                        Di 
                                                    <span class="author-name">redazione</span>
                        	                </span>
                                    </div>
            </div>
        </article>
        <!-- End one-third-list -->
     
    </section>
            <section class="widget">
            <!-- /21697240925/300x250_pos2_ros_zoom24 -->
<div id='div-gpt-ad-1525683038804-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525683038804-0'); });
</script>
</div>        </section>
                    </aside>
                            </div>
        </div>

                <footer class="content-info">
  <div class="container">
    <div class="row">
      <section class="widget_text widget col-sm-4 custom_html-44 widget_custom_html"><div class="textwidget custom-html-widget">Zoom24.it é un quotidiano online di notizie in Calabria iscritto al Registro della Stampa presso il Reg. Trib. Vibo Valentia n. 3 del 07/08/2015. Direttore Responsabile Tonino Fortuna<br>
Email: redazione@zoom24.it<br>
Telefono: 096343975</div></section><section class="widget col-sm-4 search-8 widget_search"><form class="form-inline" id="searchform" method="get" action="https://www.zoom24.it/">
    <div class="input-group">
        <input type="text" class="form-control" name="s" placeholder="Cerca" value="">
        <div class="input-group-append">
        <input class="btn btn-primary" type="submit" value="Cerca">
        </div>
    </div>
</form></section><section class="widget_text widget col-sm-4 custom_html-48 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
  <a target="_blank" href="https://www.facebook.com/zoom24news/" rel="noopener noreferrer">
   <span class="fab fa-facebook-f"></span>
  </a>
</li>
<li class="twitter">
  <a target="_blank" href="https://twitter.com/zoom24news" rel="noopener noreferrer">
   <span class="fab fa-twitter"></span>
  </a>
</li>
<li class="youtube">
  <a target="_blank" href="https://www.youtube.com/channel/UCaJOkYXEjkmV8J3Gc1azVjw/featured" rel="noopener noreferrer">
   <span class="fab fa-youtube"></span>
  </a>
</li>
<li class="google">
  <a target="_blank" href="https://plus.google.com/b/110937723836504190606/" rel="noopener noreferrer">
   <span class="fab fa-google-plus-g"></span>
  </a>
</li>
</ul></div></section><section class="widget_text widget col-sm-4 custom_html-50 widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section class="widget col-sm-4 media_image-2 widget_media_image"><img width="173" height="41" src="https://static-www.zoom24.it/wp-content/2019/04/network_localmente.png" class="image wp-image-356952 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section>    </div>
  </div>
</footer>
    </div>

    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var consent = "";
  if (typeof isConsentGiven == 'function' && isConsentGiven()) {
      consent = "1";
  }
  _comscore.push({ c1: "2", c2: "19746475", cs_ucfr: consent });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19746475&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- the common header and menus -->
<div id="qn-external-menu" data-json-menu="https://s3-eu-west-1.amazonaws.com/static.quotidiano.net/qn-external-menu/menu.json" >
<noscript>
<div class="qn-external-menu-container"><div id="qn-desktop-menu"><div class="qn-wrapper-header"><div class="qn-header"><div class="qn-top-header"><div class="qn-logo-block"><div id="qn-logo"><a tabindex="0" href="http://www.quotidiano.net/">quotidiano.net</a></div></div></div></div></div></div></div>
</noscript>
</div>

<script type="text/javascript">
  (function(){
    var header = document.getElementById('qn-external-menu');
    if (!header) return;
    try {
        // moves the header far up in the page
        document.body.insertBefore(header, document.body.firstChild);
    } catch (e) {
        // if something had gone wrong already, issue order 66
        header.parentNode.removeChild(header);
    }
  })();
</script>

<script src="https://s3-eu-west-1.amazonaws.com/static.quotidiano.net/qn-external-menu/bundle.45513bb.js" async></script>
<script type='text/javascript' src='https://www.zoom24.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.zoom24.it/wp-content/themes/localmente/dist/scripts/main_9d17278a.js'></script>
<script type='text/javascript' src='https://www.zoom24.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div class="copyright-bar">
  <p>Zoom Italia 24 srl &mdash;
     Copyright 2020 &copy;
     Tutti i diritti riservati</p>
</div>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Chiudendo questo banner o scorrendo questa pagina, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">ACCETTO</a>
				</div>
				
			</div>
            <script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = ((location.href || "").match(/^https?:\/\/(?:[^.\/]+\.)*([^.\/]+\.[^.\/]+)(?:\/|$)/i) || ["", "qn-local"])[1];
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>
<div id="zoom24_cn_anchor"></div>
<script type="text/javascript">
(function(){
	if (!cn_cookies_accepted()) return;
	var ligs = document.createElement("script");
	ligs.type = "text/javascript";
        ligs.async = true;
	ligs.src = "https://www.googletagmanager.com/gtag/js?id=UA-69942916-1";
	var div = document.getElementById("zoom24_cn_anchor");
	div.parentNode.insertBefore(ligs, div);
})();
</script>
<script>window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-69942916-1');</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>    </body>
</html>
